<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>I kyrkor i dag och de närmaste dagarna  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="I kyrkor i dag och de närmaste dagarna" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Redaktionen " />
<meta name="DC.Description" content="&nbsp; Bidra gärna med evenemang.  Nya uppdateringar läggs oftast in onsdagar på eftermiddagen. Meddelanden till Lidköpingsnytt: redaktion@lidkopingsnytt.nu Lidköpings församling Klicka på blåmarkerad rubrik ovan för ytterligare info om verksamheter. Gudstjänster Onsdag 30 november Mariagården: 09,30 Sång och lek för stora och små. 14 Promenad S:t Sigfrids kyrka: 13,30 Öppen dörr, 14 Promenad, 15,15 Bibelsamtal, 16,30 Taizégudstjänst. [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2022-11-29" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2022-11-30" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="&nbsp; Bidra gärna med evenemang.  Nya uppdateringar läggs oftast in onsdagar på eftermiddagen. Meddelanden till Lidköpingsnytt: redaktion@lidkopingsnytt.nu Lidköpings församling Klicka på blåmarkerad rubrik ovan för ytterligare info om verksamheter. Gudstjänster Onsdag 30 november Mariagården: 09,30 Sång och lek för stora och små. 14 Promenad S:t Sigfrids kyrka: 13,30 Öppen dörr, 14 Promenad, 15,15 Bibelsamtal, 16,30 Taizégudstjänst. [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Redaktionen " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2022/11/30/142178/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.7.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lidköpingsnytt.nu &raquo; I kyrkor i dag och de närmaste dagarna kommentarsflöde" href="https://www.lidkopingsnytt.nu/2022/11/30/142178/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lidkopingsnytt.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.10' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.lidkopingsnytt.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lidkopingsnytt.nu/wp-json/wp/v2/posts/142178" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2022/11/30/142178/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=142178' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2022/11/30/142178/#content">Gå direkt till Nyheten (I kyrkor i dag och de närmaste dagarna)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<!-- 7 --><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=451__zoneid=26__cb=3f62f05963__oadest=https%3A%2F%2Fwww.lansforsakringar.se%2Fskaraborg%2Fprivat%2Fom-oss%2Ferbjudanden%2Faterbaring-2021%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e90ccda86a0f3feda156d0d331ca9278.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_3f62f05963' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=451&amp;campaignid=299&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=3f62f05963' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1172__zoneid=26__cb=e88186093b__oadest=http%3A%2F%2Fwww.friskissvettis.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/719b12b779a128f7d3424277daf7fb92.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_e88186093b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1172&amp;campaignid=842&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=e88186093b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li><?
			$veckodag = date("D"); 

			if ($veckodag == "Mon") {print "Måndag";} else {}
			if ($veckodag == "Tue") {print "Tisdag";} else {}
			if ($veckodag == "Wen") {print "Onsdag";} else {}
			if ($veckodag == "Thu") {print "Torsdag";} else {}
			if ($veckodag == "Fri") {print "Fredag";} else {}
			if ($veckodag == "Sat") {print "Lördag";} else {}
			if ($veckodag == "Sun") {print "Söndag";} else {}
			?> 30 november 2022</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/">Bildreportage</a>
</li>
	<li class="cat-item cat-item-1421"><a href="https://www.lidkopingsnytt.nu/kategori/bostader/">Bostäder</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
</li>
	<li class="cat-item cat-item-1418"><a href="https://www.lidkopingsnytt.nu/kategori/fastigheter/">Fastigheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/">kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/">kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/">Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/">Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/">Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/">Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/">polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/">politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/">Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/">Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhälle</a>
</li>
	<li class="cat-item cat-item-1419"><a href="https://www.lidkopingsnytt.nu/kategori/sjukvarden/">Sjukvården</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Skaraborg</a>
</li>
	<li class="cat-item cat-item-1420"><a href="https://www.lidkopingsnytt.nu/kategori/skola-utbildning/">skola &amp; utbildning</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/">Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/">villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/">Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
					</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>I kyrkor i dag och de närmaste dagarna</h1>
			<small>Publicerad onsdag, 30 november 2022, 06:04 av Redaktionen </small>
				<p style="text-align: left;"><img loading="lazy" class="alignleft wp-image-190044" src="https://www.lidkopingsnytt.nu/foton/2015/07/kyrkapsalmbok-250x153.jpg" alt="" width="196" height="92" /></p>
<p>&nbsp;</p>
<p style="text-align: left;"><span id="more-142178"></span></p>
<p style="text-align: left;"><em>Bidra gärna med evenemang.  </em><em>Nya uppdateringar läggs oftast in onsdagar på eftermiddagen.<br />
Meddelanden till Lidköpingsnytt: <a href="mailto:redaktion@lidkopingsnytt.nu">redaktion@lidkopingsnytt.nu</a></em></p>
<p><a href="https://www.svenskakyrkan.se/lidkoping" target="_blank" rel="noopener noreferrer"><strong><em>Lidköpings församling</em></strong></a><strong><em><br />
</em></strong><em><i>Klicka på blåmarke</i></em>rad rubrik ovan för ytterligare info om verksamheter.</p>
<p><img loading="lazy" class="alignnone wp-image-314789" src="https://www.lidkopingsnytt.nu/foton/2022/02/kyrko-nicolai2022-500x255.jpg" alt="" width="400" height="204" srcset="https://www.lidkopingsnytt.nu/foton/2022/02/kyrko-nicolai2022-500x255.jpg 500w, https://www.lidkopingsnytt.nu/foton/2022/02/kyrko-nicolai2022-250x127.jpg 250w, https://www.lidkopingsnytt.nu/foton/2022/02/kyrko-nicolai2022-1536x782.jpg 1536w, https://www.lidkopingsnytt.nu/foton/2022/02/kyrko-nicolai2022.jpg 1767w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p><span style="text-decoration: underline;">Gudstjänster</span></p>
<p>Onsdag 30 november<br />
Mariagården: 09,30 Sång och lek för stora och små. 14 Promenad<br />
S:t Sigfrids kyrka: 13,30 Öppen dörr, 14 Promenad, 15,15 Bibelsamtal, 16,30 Taizégudstjänst.<br />
Nicolaigården: 18,15 Inspirationskväll som inleds med kaffe, 19 berättar Mats Bengtsson om den svenska psalmboken &#8211; sång och gruppsamtal.</p>
<p><span style="text-decoration: underline;">Öppen kyrka</span>, Nicolaikyrkan är öppen vardagar för enskilda besök. Ofta öppnar den klockan 08 och när den är öppen finns en gatupratare på plats utanför.</p>
<p><span style="text-decoration: underline;">Mötesplatser</span>, körer, ungdomsverksamhet, promenader m m &#8211; <a href="https://www.svenskakyrkan.se/lidkoping/motesplatser" target="_blank" rel="noopener">klicka till info</a></p>
<p>&nbsp;</p>
<p><a style="font-style: italic; font-weight: bold;" href="https://www.svenskakyrkan.se/sunnersberg" target="_blank" rel="noopener noreferrer">Sunnersbergs församling</a></p>
<p><a href="https://www.lidkopingsnytt.nu/foton/2015/06/otterstadkyrka1506211.jpg"><img loading="lazy" class="alignnone wp-image-187980" src="https://www.lidkopingsnytt.nu/foton/2015/06/otterstadkyrka1506211-500x305.jpg" alt="" width="400" height="244" srcset="https://www.lidkopingsnytt.nu/foton/2015/06/otterstadkyrka1506211-500x305.jpg 500w, https://www.lidkopingsnytt.nu/foton/2015/06/otterstadkyrka1506211-200x122.jpg 200w, https://www.lidkopingsnytt.nu/foton/2015/06/otterstadkyrka1506211.jpg 1309w" sizes="(max-width: 400px) 100vw, 400px" /></a><br />
<em>Otterstad </em></p>
<p><span style="text-decoration: underline;">Gudstjänster</span></p>
<p>Torsdag 1 december<br />
Kyrkans gård: 18 Julvandring; Följ Maria och Josef till stallet i Betlehem.</p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;">Mötesplatser </span><a href="https://www.svenskakyrkan.se/sunnersberg/motesplatser" target="_blank" rel="noopener">Klicka här</a> till aktuell info om promenader, mötesplatser, barn- och ungdomsverksamhet m m.</p>
<p>&nbsp;</p>
<p><em><strong><a href="https://www.svenskakyrkan.se/sodrakalland" target="_blank" rel="noopener noreferrer">Södra Kållands pastorat </a></strong>Klicka till hemsida</em></p>
<p><em><img loading="lazy" class="alignnone wp-image-200043" src="https://www.lidkopingsnytt.nu/foton/2015/12/raadakyrka-julnatt2015-500x333.gif" alt="" width="400" height="267" srcset="https://www.lidkopingsnytt.nu/foton/2015/12/raadakyrka-julnatt2015-500x333.gif 500w, https://www.lidkopingsnytt.nu/foton/2015/12/raadakyrka-julnatt2015-200x133.gif 200w" sizes="(max-width: 400px) 100vw, 400px" /><br />
Råda kyrka</em>..</p>
<p><span style="text-decoration: underline;">Gudstjänster</span></p>
<p>Onsdag 30 november<br />
Råda församlingshem: 12+13,30 Sopplunch<br />
Örslösa kyrka: 13,30 stickcafé</p>
<p>Torsdag 1 december<br />
Lugnets äldreboende: 14,30 Andakt</p>
<p>Fredag 2 december<br />
Tådene Bygdegård: 18,30 Syföreningsauktion. Underhållning av seniorklangen, Saga och Martin Ånestrand m m.</p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;">Mötesplatser och öppna kyrkor m m</span><br />
Mer och uppdaterad information se hemsidan: <a href="http://www.svenskakyrkan.se/sodrakalland">www.svenskakyrkan.se/sodrakalland</a></p>
<p>&nbsp;</p>
<p><strong><em><a href="https://www.svenskakyrkan.se/savare" target="_blank" rel="noopener noreferrer">Sävare församling<br />
</a></em></strong>Klicka på blåmarkerad rubrik ovan för ytterligare info om verksa<em>mheter. </em></p>
<p><em><img loading="lazy" class="alignnone wp-image-308725" src="https://www.lidkopingsnytt.nu/foton/2021/10/trassberg-okt2021-kyrk-500x281.jpg" alt="" width="400" height="225" srcset="https://www.lidkopingsnytt.nu/foton/2021/10/trassberg-okt2021-kyrk-500x281.jpg 500w, https://www.lidkopingsnytt.nu/foton/2021/10/trassberg-okt2021-kyrk-250x141.jpg 250w, https://www.lidkopingsnytt.nu/foton/2021/10/trassberg-okt2021-kyrk-1536x864.jpg 1536w, https://www.lidkopingsnytt.nu/foton/2021/10/trassberg-okt2021-kyrk.jpg 1600w" sizes="(max-width: 400px) 100vw, 400px" /><br />
Trässberg</em></p>
<p><span style="text-decoration: underline;">Gudstjänster</span></p>
<p>Onsdag 30 november<br />
Lindärva kyrka: 19 Aftonbön.</p>
<p><span style="text-decoration: underline;">Eftermiddagscafé</span> <a href="https://www.svenskakyrkan.se/savare/eftermiddagscafe" target="_blank" rel="noopener">Klicka för info</a></p>
<p><span style="text-decoration: underline;"> Sävare &#8211; flera andra verksamheter, bl a för barn och unga</span> &#8211; <a href="https://www.svenskakyrkan.se/savare/almanacka" target="_blank" rel="noopener">klicka för info</a></p>
<p>&nbsp;</p>
<p><span style="color: #0000ee; font-style: italic; font-weight: bold;">EFS-kyrkan i Lidköping<br />
</span><em>Östergatan 20</em></p>
<p><em><a href="https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs.jpg"><img loading="lazy" class="alignnone wp-image-153236" src="https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs.jpg" alt="" width="400" height="209" srcset="https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs.jpg 500w, https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs-200x104.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" /></a></em></p>
<p>Söndag 4 december<br />
kl 16.00 Gudstjänst i adventstid med nattvard och sång. Per och Anita Olausson, Sofia Ahlgren och Linda Björklund. Kyrkkaffe och julförsäljning.</p>
<p>&nbsp;</p>
<p><a style="font-weight: bold;" href="https://www.fralsningsarmen.se/lidkoping" target="_blank" rel="noopener noreferrer">Frälsningsarmén i Lidköping</a><br />
Torggatan 3</p>
<p><img loading="lazy" class="alignnone wp-image-247362" src="https://www.lidkopingsnytt.nu/foton/2018/04/frälsningsarmen-250x176.jpg" alt="" width="191" height="136" /></p>
<p>Söndag 4 december<br />
kl. 18 inbjuds till Adventskväll på Frälsningsarmén. Gemenskap runt öppna spisen i FA-gården med sång, andakt, kaffe och macka. Ingång från gården.</p>
<p>Onsdag 7 december<br />
mellan 10-13 är det Adventsöppet. Här kan man köpa kaffe och våffla, och det blir också försäljning av olika handarbeten. Behållningen tillfaller julgryteinsamlingen, och även här är det ingång från gården.</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.baptistlidkoping.se" target="_blank" rel="noopener">Baptistkyrkan i Lidköping</a><br />
</strong>Norra Torngatan 22</p>
<p><img loading="lazy" class="alignnone wp-image-313718" src="https://www.lidkopingsnytt.nu/foton/2022/02/Baptistkyrkan.jpg" alt="" width="400" height="286" srcset="https://www.lidkopingsnytt.nu/foton/2022/02/Baptistkyrkan.jpg 500w, https://www.lidkopingsnytt.nu/foton/2022/02/Baptistkyrkan-250x179.jpg 250w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>Torsdag 1 december<br />
Kl 18 Bibelsamtal &#8211; &#8221;Andens gåvor&#8221;. Kom med &amp; upptäck dina gåvor!<br />
Kl 18:45 Bönesamling. Vi vill gärna be med &#8211; och för dig!</p>
<p>Söndag 4 december<br />
Kl 11 Gudstjänst med Nattvard. Evert talar över temat &#8221;Längtan&#8221;.</p>
<p>Tisdag 6 december<br />
Kl 16 &#8211; 18 &#8217;Öppen kyrka&#8217;. Samtal om livsfrågor &#8211; Förbön &#8211; Fika.<br />
kl 18 Bönesamling. Vi vill gärna be med &#8211; och för dig!</p>
<p><em>Känn dig varmt välkommen till alla våra sammankomster – att dela gemenskap och Guds ord med oss!</em></p>
<p>Hemsida &#8211; <a href="http://www.baptistlidkoping.se">www.baptistlidkoping.se</a></p>
<p><span style="color: #333333;"><em>____________________________<br />
Lidköpingsnytt &#8211; </em><em><a href="https://www.lidkopingsnytt.nu">www.lidkopingsnytt.nu</a> &#8211; <a href="mailto:desk@lidkopingsnytt.nu">epost</a></em></span></p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
					<?if ( comments_open() ) {
						if(function_exists(getILikeThis)) getILikeThis('get');
					}?>
					<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=583__zoneid=20__cb=36f6bc5c52__oadest=http%3A%2F%2Fwww.optimera.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/57dd7c17bbeaa4ca58118b5c271f144a.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_36f6bc5c52' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=583&amp;campaignid=426&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=36f6bc5c52' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href="https://www.lidkopingsnytt.nu/wp-login.php?redirect_to=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F"><i class='fas fa-sign-in-alt'></i> Logga in</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png' srcset='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png 2x' class='avatar avatar-56 photo' height='56' width='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                        <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Bifoga en bild till kommentaren' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Namn*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Namn*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Webbplats" />
                    <label for="wc_website-0_0" class="wpdlb">Webbplats</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Meddela mig om alla svar på denna kommentar">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Skicka" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png' srcset='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png 2x' class='avatar avatar-56 photo' height='56' width='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                        <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Bifoga en bild till kommentaren' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Namn*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Namn*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Webbplats" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Webbplats</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Meddela mig om alla svar på denna kommentar">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Skicka" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="3">
                        <span class='wpdtc' title='3'>3</span> Kommentarer                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">Visa alla kommentarer</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-86742_0' class='wpd-comment wpd-closed-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Lunnarn' src='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png' srcset='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    <div class="wpd-comment-label" wpd-tooltip="Gäst" wpd-tooltip-position="right">
    <span>Gäst</span>
</div>
    
</div>
    <div id="comment-86742" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Lunnarn
</div>
    <div class="wpd-comment-date" title="6 januari, 2022 01:35">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 januari, 2022 01:35
</div>
    <div class="wpd-comment-status">
    <div class='wpd-closed' wpd-tooltip='Stängd kommentarstråd'><i class='fas fa-lock' aria-hidden='true'></i></div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentarslänk' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.lidkopingsnytt.nu/2022/11/30/142178/#comment-86742'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Tack Lidköpingsnytt och redaktören för denna klara och fina annonsering av kyrklig verksamhet.<br />
Många med mig uppskattar verkligen det.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='11'>11</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Dölj svar" wpd-tooltip-position='left'>
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-86742_0'></div><div id='wpd-comm-86743_86742' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.lidkopingsnytt.nu/author/bjorn_smitterberg/' target='_blank' rel='noreferrer ugc'><img alt='Björn Smitterberg' src='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png' srcset='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Redaktör" wpd-tooltip-position="right">
    <span>Redaktör</span>
</div>
    
</div>
    <div id="comment-86743" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.lidkopingsnytt.nu/author/bjorn_smitterberg/' rel='noreferrer ugc' target='_blank'>Björn Smitterberg</a><span class='wpd-user-nicename' data-wpd-clipboard='@bjorn_smitterberg'>(@bjorn_smitterberg)</span>
</div>
    <div class="wpd-comment-date" title="6 januari, 2022 02:04">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 januari, 2022 02:04
</div>
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentarslänk' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.lidkopingsnytt.nu/2022/11/30/142178/#comment-86743'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Svarar&nbsp;
    <a href="#comment-86742">
        Lunnarn
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Tack. Främst tack till alla vid kyrkorna som skickar material. Märkligt nog är frikyrkorna njugga med material. Även om det är kostnadsfritt.<br />
För övrigt kan andra föreningar få ut meddelanden gratis under Mötesplatsen.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='10'>10</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-86743_86742'></div></div></div><div id='wpd-comm-87968_0' class='wpd-comment wpd-closed-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Göran Kjörk' src='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png' srcset='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    <div class="wpd-comment-label" wpd-tooltip="Gäst" wpd-tooltip-position="right">
    <span>Gäst</span>
</div>
    
</div>
    <div id="comment-87968" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Göran Kjörk
</div>
    <div class="wpd-comment-date" title="7 april, 2022 12:57">
    <i class='far fa-clock' aria-hidden='true'></i>
    7 april, 2022 12:57
</div>
    <div class="wpd-comment-status">
    <div class='wpd-closed' wpd-tooltip='Stängd kommentarstråd'><i class='fas fa-lock' aria-hidden='true'></i></div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentarslänk' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.lidkopingsnytt.nu/2022/11/30/142178/#comment-87968'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Du har glömt tala tro i Söne kyrkstugan Tors, 7/4 18,30</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-87968_0'></div></div><!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		</div>
		<?/*?><div id="tillbaka"><p><a href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a></p></div><?*/?>
	</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=502__zoneid=25__cb=6ef24210de__oadest=https%3A%2F%2Fwww.dina.se%2Fforsakringar%2Fforetaget%2Fcyberforsakring.html' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/73ca35191ccd565f418ac1cad3f4e5e1.gif' width='325' height='325' alt='' title='' border='0' /></a><div id='beacon_6ef24210de' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=502&amp;campaignid=347&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=6ef24210de' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=864__zoneid=25__cb=d9a7e831a9__oadest=https%3A%2F%2Flidkoping.se%2Fnaringsliv-och-arbete%2Flidkopings-naringslivsfastigheter-ab%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/184fdb3c99d3922c443f2a3d6b6f2696.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_d9a7e831a9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=864&amp;campaignid=659&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=d9a7e831a9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1128__zoneid=25__cb=0ec3441fba__oadest=https%3A%2F%2Fwatersidemariestad.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/60f35604bdb9858e1ae4b109bcaa97b2.jpg' width='325' height='342' alt='' title='' border='0' /></a><div id='beacon_0ec3441fba' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1128&amp;campaignid=821&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=0ec3441fba' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1209__zoneid=25__cb=5ba18aab90__oadest=http%3A%2F%2Fwww.vanersten.com' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ab35a3f744dd305c6111e72184addd29.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_5ba18aab90' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1209&amp;campaignid=84&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=5ba18aab90' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=936__zoneid=25__cb=84505e4f91__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsodrakalland' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c124c3eed52d9a4a750a2a057342c926.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_84505e4f91' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=936&amp;campaignid=56&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=84505e4f91' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1168__zoneid=25__cb=159f39f835__oadest=http%3A%2F%2Fwww.friskissvettis.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e01db923371dfe2663e93b80649b63fe.jpg' width='325' height='216' alt='' title='' border='0' /></a><div id='beacon_159f39f835' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1168&amp;campaignid=840&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=159f39f835' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1253__zoneid=25__cb=749bccdaee__oadest=http%3A%2F%2Fwww.sunnersberg.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/77ac19bb121474a244c9e6af8d9f612b.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_749bccdaee' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1253&amp;campaignid=894&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=749bccdaee' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=938__zoneid=25__cb=93d98ef962__oadest=https%3A%2F%2Fwww.svenskfast.se%2Fhitta-maklare%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/15bb64850353ea5a911ec94645bb9c89.gif' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_93d98ef962' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=938&amp;campaignid=83&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=93d98ef962' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1173__zoneid=25__cb=ccadacbcb9__oadest=https%3A%2F%2Fverkstad.hrmbil.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f7adf61de3357f3de2d9955ec53b84f1.jpg' width='325' height='244' alt='' title='' border='0' /></a><div id='beacon_ccadacbcb9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1173&amp;campaignid=843&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=ccadacbcb9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=935__zoneid=25__cb=f1695394c8__oadest=http%3A%2F%2Fwww.mellbygatans.se%2Fsv%2Fdefault' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/3b4a28e8a1ba58f8a088132096522846.gif' width='325' height='120' alt='' title='' border='0' /></a><div id='beacon_f1695394c8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=935&amp;campaignid=369&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=f1695394c8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=890__zoneid=25__cb=0426e4fa80__oadest=https%3A%2F%2Flidkoping.se%2Fkultur-i-lidkoping%2Fstart%2Flidkopings-konsthall' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/45aeaf19f3f45f26df2445448aae91a5.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_0426e4fa80' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=890&amp;campaignid=682&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=0426e4fa80' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=25__cb=2a4c2a8f6c__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/bbbd341640923943ca2819ccb91576fc.gif' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_2a4c2a8f6c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=2a4c2a8f6c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1105__zoneid=25__cb=b8bd1b7fc0__oadest=https%3A%2F%2Fwww.vastsverige.com%2Flackokinnekulle%2Fjul-i-destination-lacko-kinnekulle%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/511d73298a77948baa8f7000bbdcd32b.gif' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_b8bd1b7fc0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1105&amp;campaignid=239&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=b8bd1b7fc0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=507__zoneid=25__cb=b3fbc37e69__oadest=http%3A%2F%2Fwww.ragnsells.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c296eeb993a58adc86010d7c3fd20d10.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_b3fbc37e69' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=507&amp;campaignid=352&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=b3fbc37e69' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1198__zoneid=25__cb=74ac0aef55__oadest=https%3A%2F%2Fakessonsbil.se%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/fad48d0b25451b581384bdd3a77ca13d.gif' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_74ac0aef55' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1198&amp;campaignid=859&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F11%2F30%2F142178%2F&amp;cb=74ac0aef55' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-S18W02N7M3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-S18W02N7M3');
</script>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='3'>3</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Lämna gärna en kommentar!<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 600,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "L\u00e4mna g\u00e4rna en kommentar",
        wc_comment_join_text: "L\u00e4mna g\u00e4rna en kommentar",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.10' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>
