<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Lidköpingsnytt; MÅNDAG. I dag firas Alfred och Alfrida  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Lidköpingsnytt; MÅNDAG. I dag firas Alfred och Alfrida" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Redaktionen " />
<meta name="DC.Description" content="Lidköpingsnytt &#8211; nyheter från västra Skaraborg Om cookies; Ingen kontrollerar inte vem som läser Lidköpingsnytt, ingen registreras. Statistik förs över antal läsare, men inget enskilt. Kontakta Lidköpingsnytt: &#8211; redaktion@lidkopingsnytt.nu &#8211; tel 21290 / 070 328 6071 &#8211; annons@lidkopingsnytt.nu &#8211; 21298. (Vill du ha ersättning för insända, publicerade bilder måste det uppges när bilden skickas in) [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2022-01-02" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2022-01-03" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Lidköpingsnytt &#8211; nyheter från västra Skaraborg Om cookies; Ingen kontrollerar inte vem som läser Lidköpingsnytt, ingen registreras. Statistik förs över antal läsare, men inget enskilt. Kontakta Lidköpingsnytt: &#8211; redaktion@lidkopingsnytt.nu &#8211; tel 21290 / 070 328 6071 &#8211; annons@lidkopingsnytt.nu &#8211; 21298. (Vill du ha ersättning för insända, publicerade bilder måste det uppges när bilden skickas in) [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Redaktionen " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2022/01/03/lidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lidkopingsnytt.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.lidkopingsnytt.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lidkopingsnytt.nu/wp-json/wp/v2/posts/292503" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2022/01/03/lidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=292503' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2022/01/03/lidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora/#content">Gå direkt till Nyheten (Lidköpingsnytt; MÅNDAG. I dag firas Alfred och Alfrida)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<!-- 7 --><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=800__zoneid=26__cb=b83df1791e__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b1fba84581dfc2e50d013025d286d06e.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_b83df1791e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=800&amp;campaignid=602&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=b83df1791e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1141__zoneid=26__cb=2316bd2d34__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/9cb4afc2345fc29bda93d203074068a9.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_2316bd2d34' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1141&amp;campaignid=131&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=2316bd2d34' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li><?
			$veckodag = date("D"); 

			if ($veckodag == "Mon") {print "Måndag";} else {}
			if ($veckodag == "Tue") {print "Tisdag";} else {}
			if ($veckodag == "Wen") {print "Onsdag";} else {}
			if ($veckodag == "Thu") {print "Torsdag";} else {}
			if ($veckodag == "Fri") {print "Fredag";} else {}
			if ($veckodag == "Sat") {print "Lördag";} else {}
			if ($veckodag == "Sun") {print "Söndag";} else {}
			?> 03 januari 2022</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/">Bildreportage</a>
</li>
	<li class="cat-item cat-item-1421"><a href="https://www.lidkopingsnytt.nu/kategori/bostader/">Bostäder</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
</li>
	<li class="cat-item cat-item-1418"><a href="https://www.lidkopingsnytt.nu/kategori/fastigheter/">Fastigheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/">kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/">kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/">Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/">Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/">Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/">Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/">polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/">politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/">Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/">Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhälle</a>
</li>
	<li class="cat-item cat-item-1419"><a href="https://www.lidkopingsnytt.nu/kategori/sjukvarden/">Sjukvården</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Skaraborg</a>
</li>
	<li class="cat-item cat-item-1420"><a href="https://www.lidkopingsnytt.nu/kategori/skola-utbildning/">skola &amp; utbildning</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/">Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/">villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/">Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
					</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Lidköpingsnytt; MÅNDAG. I dag firas Alfred och Alfrida</h1>
			<small>Publicerad måndag, 03 januari 2022, 00:01 av Redaktionen </small>
				<p><strong>Lidköpingsnytt</strong> &#8211; nyheter från västra Skaraborg<br />
Om cookies; Ingen kontrollerar inte vem som läser Lidköpingsnytt, ingen registreras. Statistik förs över antal läsare, men inget enskilt.<br />
<img loading="lazy" class="size-full wp-image-190603 alignleft" src="https://www.lidkopingsnytt.nu/foton/2009/04/facebooklogoln.gif" alt="" width="110" height="78" />Kontakta Lidköpingsnytt:<br />
&#8211; redaktion@lidkopingsnytt.nu &#8211; tel 21290 / 070 328 6071<br />
&#8211; annons@lidkopingsnytt.nu &#8211; 21298.<br />
(<em>Vill du ha ersättning för insända, publicerade bilder måste det uppges när bilden skickas in)<br />
</em><br />
<span style="color: #ff0000;">Klicka på rubriken ovan för mer info<br />
</span><img loading="lazy" class="alignnone wp-image-294375 size-thumbnail" src="https://www.lidkopingsnytt.nu/foton/2020/12/rödaraden-250x21.jpg" alt="" width="250" height="21" srcset="https://www.lidkopingsnytt.nu/foton/2020/12/rödaraden-250x21.jpg 250w, https://www.lidkopingsnytt.nu/foton/2020/12/rödaraden.jpg 350w" sizes="(max-width: 250px) 100vw, 250px" /><span id="more-292503"></span></p>
<p>Postadress: Lidköpingsnytt, Fabriksgatan 4, 531 30 Lidköping<br />
Besöksadress: Porslinsstaden, entré 2, tre trappor. Kontakta oss i förväg och bestäm tid &#8211; redaktionen är ofta obemannad.</p>
<p><a href="https://www.lidkopingsnytt.nu/foton/2008/05/LN-prislista-2018-10-16.pdf" target="_blank" rel="noopener noreferrer">Klicka</a> till annonsprislista. Kontakta oss för prisförslag.</p>
<p>Lidköpingsnytt har utgivningsbevis utfärdat av Myndigheten för Radio och TV.<br />
Lidköpingsnytt omfattas genom utgivningsbeviset av lagar och regler i enlighet med lagen om yttrandefrihet, meddelarskydd m m.<br />
Redaktör är Björn Smitterberg.</p>
<p>&nbsp;</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
					<?if ( comments_open() ) {
						if(function_exists(getILikeThis)) getILikeThis('get');
					}?>
					<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=583__zoneid=20__cb=d1526c147e__oadest=http%3A%2F%2Fwww.optimera.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/57dd7c17bbeaa4ca58118b5c271f144a.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_d1526c147e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=583&amp;campaignid=426&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=d1526c147e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			
<div id="comments" class="comments-area">

	
</div><!-- #comments -->
		</div>
		<?/*?><div id="tillbaka"><p><a href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a></p></div><?*/?>
	</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1116__zoneid=25__cb=b2f9fa8dbe__oadest=http%3A%2F%2Fwww.teamoffice.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/491ae98efb69f592c3785e2d87da8400.gif' width='325' height='200' alt='' title='' border='0' /></a><div id='beacon_b2f9fa8dbe' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1116&amp;campaignid=813&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=b2f9fa8dbe' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=966__zoneid=25__cb=6303776d04__oadest=https%3A%2F%2Fwww.vastsverige.com%2Flackokinnekulle%2Fevenemang%2Fevenemangskalender%2F%3Fp%3D2' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a54ad6d1cc746fa8386ecc406a6ce26f.jpg' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_6303776d04' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=966&amp;campaignid=239&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=6303776d04' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1173__zoneid=25__cb=f1254ca1cc__oadest=https%3A%2F%2Fverkstad.hrmbil.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/944a305c911fd5fec30a72fa2ccc23d6.gif' width='325' height='229' alt='' title='' border='0' /></a><div id='beacon_f1254ca1cc' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1173&amp;campaignid=843&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=f1254ca1cc' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=987__zoneid=25__cb=f281e15049__oadest=https%3A%2F%2Fember.se%2F%3Futm_source%3Dlidkopingsnytt%26utm_medium%3Dbanner%26utm_campaign%3Dstandard%26utm_content%3Dkompletta-tjanster' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2b340f69f65e7786625e2cf5c68dbb51.png' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_f281e15049' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=987&amp;campaignid=731&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=f281e15049' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1191__zoneid=25__cb=ba7db9f1b5__oadest=https%3A%2F%2Fplaytomic.io%2Fpadelgaraget-lidkping%2Ff81dbacd-7766-4b8f-9dfc-e32f01ba7f78%3Fq%3DPADEL%7E2021-08-16%7E%7E%7E' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c549a14a78c8d8342889cbf376b6e551.gif' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_ba7db9f1b5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1191&amp;campaignid=852&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=ba7db9f1b5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1178__zoneid=25__cb=3be57e804c__oadest=https%3A%2F%2Fwww.vastsverige.com%2Fskovde%2Ffamiljeaktiviteter-i-skovde%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7bdffc28fce0ff7770c560b10d96c3f0.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_3be57e804c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1178&amp;campaignid=847&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=3be57e804c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1198__zoneid=25__cb=23824726ec__oadest=https%3A%2F%2Fakessonsbil.se%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/98a565f3c9cdfdf0af1bd29891bf8c36.gif' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_23824726ec' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1198&amp;campaignid=859&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=23824726ec' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=924__zoneid=25__cb=481493d7c4__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/edecf03ca12b0dac174766e35032f368.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_481493d7c4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=924&amp;campaignid=601&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=481493d7c4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=938__zoneid=25__cb=2c004b7d9e__oadest=https%3A%2F%2Fwww.svenskfast.se%2Fhitta-maklare%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ab2a045101a42bb37e7e959237db39df.gif' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_2c004b7d9e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=938&amp;campaignid=83&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=2c004b7d9e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=910__zoneid=25__cb=064716c294__oadest=http%3A%2F%2Fwww.fastbit.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/1a14744e19abb21ea2467b0da5c25ce2.jpg' width='325' height='200' alt='' title='' border='0' /></a><div id='beacon_064716c294' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=910&amp;campaignid=696&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=064716c294' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=911__zoneid=25__cb=43fc0e8a9a__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsunnersberg' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d5554442297bce4b115725af1fc2348d.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_43fc0e8a9a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=911&amp;campaignid=697&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=43fc0e8a9a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=45__zoneid=25__cb=f41df1ccc5__oadest=https%3A%2F%2Fmaskinslussen.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6e17c00e20581ec609331f75174023b7.jpg' width='325' height='175' alt='' title='' border='0' /></a><div id='beacon_f41df1ccc5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=45&amp;campaignid=44&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=f41df1ccc5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=928__zoneid=25__cb=9e8b7c8105__oadest=http%3A%2F%2Flovenebil.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/10d8cc88f67baa112da388767d8fc12e.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_9e8b7c8105' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=928&amp;campaignid=160&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=9e8b7c8105' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=923__zoneid=25__cb=74a01d8385__oadest=https%3A%2F%2Fwww.fastighetsbyran.com%2Fsv%2Fsverige%2Fhitta-maklare%2Flidkopinghttps%3A%2F%2Fwww.fastighetsbyran.com%2Fsv%2Fsverige%2Fobjekt%2F%3Fobjektid%3D2591326' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b7b00ff39a10d54a10e68788a6164202.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_74a01d8385' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=923&amp;campaignid=704&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=74a01d8385' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1152__zoneid=25__cb=a64de2be64__oadest=http%3A%2F%2Fwww.vanersten.com' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7f12bd6ea22016acf4bbfee6a110fd8e.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_a64de2be64' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1152&amp;campaignid=84&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2022%2F01%2F03%2Flidkopingsnytt-mandag-i-dag-firas-teodor-och-teodora%2F&amp;cb=a64de2be64' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>
