<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>I kyrkor i dag och de närmaste dagarna  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="I kyrkor i dag och de närmaste dagarna" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Redaktionen " />
<meta name="DC.Description" content="Bilden: Skalunda kyrka Bidra gärna med evenemang.  Nya uppdateringar läggs oftast in onsdagar på eftermiddagen. Meddelanden till Lidköpingsnytt: redaktion@lidkopingsnytt.nu Lidköpings församling Klicka på blåmarkerad rubrik ovan för ytterligare info om verksamheter. Stor klocka i S:t Nicolai. Torsdag 26 augusti S:t Nicolai kyrka:10 Öppen kyrka. Fredag 27 augusti S:t Nicolai kyrka:10 Öppen kyrka. 12,05 Pilgrimsmässa Södra Kållands [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2021-08-25" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2021-08-26" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Bilden: Skalunda kyrka Bidra gärna med evenemang.  Nya uppdateringar läggs oftast in onsdagar på eftermiddagen. Meddelanden till Lidköpingsnytt: redaktion@lidkopingsnytt.nu Lidköpings församling Klicka på blåmarkerad rubrik ovan för ytterligare info om verksamheter. Stor klocka i S:t Nicolai. Torsdag 26 augusti S:t Nicolai kyrka:10 Öppen kyrka. Fredag 27 augusti S:t Nicolai kyrka:10 Öppen kyrka. 12,05 Pilgrimsmässa Södra Kållands [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Redaktionen " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2021/08/26/142178/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lidköpingsnytt.nu &raquo; I kyrkor i dag och de närmaste dagarna kommentarsflöde" href="https://www.lidkopingsnytt.nu/2021/08/26/142178/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lidkopingsnytt.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.lidkopingsnytt.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lidkopingsnytt.nu/wp-json/wp/v2/posts/142178" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2021/08/26/142178/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=142178' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2021/08/26/142178/#content">Gå direkt till Nyheten (I kyrkor i dag och de närmaste dagarna)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<!-- 7 --><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=743__zoneid=26__cb=9e8ba3ee54__oadest=https%3A%2F%2Fwww.dina.se%2Fforsakringar%2Fdjuren.html%3Futm_source%3Dlidkopingsnytt%26utm_medium%3Dbanner%26utm_campaign%3Ddf_gota_palsklingar_lidkopingsnytt' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4dfe0dbb22cd4cade760aa35c23ac295.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_9e8ba3ee54' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=743&amp;campaignid=10&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=9e8ba3ee54' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1115__zoneid=26__cb=5aa31e8887__oadest=http%3A%2F%2Fwww.teamoffice.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6ea8a9df01e08b7fbbcc0586439be695.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_5aa31e8887' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1115&amp;campaignid=812&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=5aa31e8887' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li><?
			$veckodag = date("D"); 

			if ($veckodag == "Mon") {print "Måndag";} else {}
			if ($veckodag == "Tue") {print "Tisdag";} else {}
			if ($veckodag == "Wen") {print "Onsdag";} else {}
			if ($veckodag == "Thu") {print "Torsdag";} else {}
			if ($veckodag == "Fri") {print "Fredag";} else {}
			if ($veckodag == "Sat") {print "Lördag";} else {}
			if ($veckodag == "Sun") {print "Söndag";} else {}
			?> 26 augusti 2021</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/">Bildreportage</a>
</li>
	<li class="cat-item cat-item-1421"><a href="https://www.lidkopingsnytt.nu/kategori/bostader/">Bostäder</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
</li>
	<li class="cat-item cat-item-1418"><a href="https://www.lidkopingsnytt.nu/kategori/fastigheter/">Fastigheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/">kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/">kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/">Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/">Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/">Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/">Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/">polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/">politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/">Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/">Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhälle</a>
</li>
	<li class="cat-item cat-item-1419"><a href="https://www.lidkopingsnytt.nu/kategori/sjukvarden/">Sjukvården</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Skaraborg</a>
</li>
	<li class="cat-item cat-item-1420"><a href="https://www.lidkopingsnytt.nu/kategori/skola-utbildning/">skola &amp; utbildning</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/">Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/">villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/">Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
					</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>I kyrkor i dag och de närmaste dagarna</h1>
			<small>Publicerad torsdag, 26 augusti 2021, 04:58 av Redaktionen </small>
				<p style="text-align: left;"><em><a href="https://www.lidkopingsnytt.nu/foton/2019/06/skalunda-kyrk.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-267081 size-thumbnail" src="https://www.lidkopingsnytt.nu/foton/2019/06/skalunda-kyrk-250x188.jpg" alt="" width="250" height="188" srcset="https://www.lidkopingsnytt.nu/foton/2019/06/skalunda-kyrk-250x188.jpg 250w, https://www.lidkopingsnytt.nu/foton/2019/06/skalunda-kyrk-500x375.jpg 500w, https://www.lidkopingsnytt.nu/foton/2019/06/skalunda-kyrk.jpg 1200w" sizes="(max-width: 250px) 100vw, 250px" /></a>Bilden: Skalunda kyrka</em><span id="more-142178"></span></p>
<p style="text-align: left;"><em>Bidra gärna med evenemang.  </em><em>Nya uppdateringar läggs oftast in onsdagar på eftermiddagen.<br />
Meddelanden till Lidköpingsnytt: <a href="mailto:redaktion@lidkopingsnytt.nu">redaktion@lidkopingsnytt.nu</a></em></p>
<p><a href="http://www.lidkopingsforsamling.se/" target="_blank" rel="noopener noreferrer"><strong><em>Lidköpings församling</em></strong></a><strong><em><br />
</em></strong><em><i>Klicka på blåmarke</i></em>rad rubrik ovan för ytterligare info om verksamheter.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-257082" src="https://www.lidkopingsnytt.nu/foton/2018/11/kyrkklockanicolai.jpg" alt="" width="400" height="266" srcset="https://www.lidkopingsnytt.nu/foton/2018/11/kyrkklockanicolai.jpg 400w, https://www.lidkopingsnytt.nu/foton/2018/11/kyrkklockanicolai-250x166.jpg 250w" sizes="(max-width: 400px) 100vw, 400px" /><br />
<em>Stor klocka i S:t Nicolai.</em></p>
<p>Torsdag 26 augusti<br />
S:t Nicolai kyrka:10 Öppen kyrka.</p>
<p>Fredag 27 augusti<br />
S:t Nicolai kyrka:10 Öppen kyrka. 12,05 Pilgrimsmässa</p>
<p><em><strong><a href="https://www.svenskakyrkan.se/sodrakalland" target="_blank" rel="noopener noreferrer">Södra Kållands pastorat </a></strong>Klicka till hemsida</em></p>
<p><em><img loading="lazy" class="alignnone size-full wp-image-265691" src="https://www.lidkopingsnytt.nu/foton/2019/05/rådakyrka.jpg" alt="" width="400" height="266" srcset="https://www.lidkopingsnytt.nu/foton/2019/05/rådakyrka.jpg 400w, https://www.lidkopingsnytt.nu/foton/2019/05/rådakyrka-250x166.jpg 250w" sizes="(max-width: 400px) 100vw, 400px" /><br />
Råda kyrka</em>.</p>
<p>Öppna kyrkor för enskild andakt, bön och ljuständning. Vid begravningar kan öppettiderna tillfälligt ändras.<br />
Järpås, Råda, Söne, Tun och Örslösa kyrkor är öppna mån-tor ca 9-15, fre ca 9-13.(Söne stängd ons 1/9 och Råda fre 3/9)</p>
<p>Torsdag 26 augusti<br />
Råda kyrka 18 Vardagsgudstjänst, Widnersson.</p>
<p>Lördag 28 augusti<br />
Mellby kyrka 10 Konfirmationsmässa, Anna-Karin Widnersson.</p>
<p>Söndag 29 augusti – Trettonde söndagen efter trefaldighet<br />
Råda kyrka 10 Högmässa, Ulf Svensson och Markus Hagberg. Avtackning av Ulf Svensson.<br />
Söne kyrka 10 Högmässa, Martin Ånestrand.<br />
Friels kyrka 18 Graceandakt.<br />
Järpås kyrka 18 Vila för själen-mässa, Ulf Svensson.</p>
<p>Måndag 30 augusti<br />
Örslösa kyrka kl. 9.30-11 Café Grace, gemenskap, fika och andakt.<br />
Råda församlingshem kl. 10-11.30 Promenad &amp; Prat, avslutas med kaffe och andakt.</p>
<p>Tisdag 31 augusti<br />
Tuns församlingshem kl. 9.30-11 Café Grace, gemenskap, fika och andakt.<br />
Råda församlingshem 17-19 Tisdagsträff i sommartid. Idag: Våffelkväll med allsång kl. 18. Kl. 19 information om kyrkovalet.</p>
<p>Torsdag 2 september<br />
Råda kyrka 18 Vardagsgudstjänst, Widnersson.</p>
<p>För mer och uppdaterad information se hemsidan: <a href="http://www.svenskakyrkan.se/sodrakalland">www.svenskakyrkan.se/sodrakalland</a></p>
<p><strong><em><a href="https://www.svenskakyrkan.se/savare" target="_blank" rel="noopener noreferrer">Sävare församling/pastorat<br />
</a></em></strong>Klicka på blåmarkerad rubrik ovan för ytterligare info om verksa<em>mheter. </em></p>
<p><em><a href="https://www.lidkopingsnytt.nu/foton/2015/12/norrahaerenekyrka.gif"><img loading="lazy" class="alignnone size-medium wp-image-199063" src="https://www.lidkopingsnytt.nu/foton/2015/12/norrahaerenekyrka-500x261.gif" alt="" width="500" height="261" srcset="https://www.lidkopingsnytt.nu/foton/2015/12/norrahaerenekyrka-500x261.gif 500w, https://www.lidkopingsnytt.nu/foton/2015/12/norrahaerenekyrka-200x104.gif 200w" sizes="(max-width: 500px) 100vw, 500px" /></a><br />
Norra Härene kyrka</em></p>
<p>Torsdag 26 augusti<br />
Majåkerskyrkan: 17,30 Veckomässa</p>
<p>Söndag 29 augusti<br />
Hasslösa kyrka: 11 Mässa<br />
Trässbergs kyrka 18: Gudstjänst</p>
<p><span style="text-decoration: underline;">Saleby församlingshem</span><br />
Tisdagar ojämna veckor vecka kl. 9.30 träffs</p>
<p><span style="text-decoration: underline;">Morgonbön</span><br />
Sävare kyrka tisdagar kl 09 följt av boule i prästgårdsparken.</p>
<p><span style="text-decoration: underline;">Ett steg i taget</span><br />
Majåkerskyrkan torsdagar 09,30.</p>
<p><a style="font-style: italic; font-weight: bold;" href="https://www.svenskakyrkan.se/sunnersberg" target="_blank" rel="noopener noreferrer">Sunnersbergs församling</a></p>
<p><img loading="lazy" class="alignnone wp-image-187861 size-medium" src="https://www.lidkopingsnytt.nu/foton/2015/06/otterstadkyrka150621-500x305.jpg" alt="" width="500" height="305" srcset="https://www.lidkopingsnytt.nu/foton/2015/06/otterstadkyrka150621-500x305.jpg 500w, https://www.lidkopingsnytt.nu/foton/2015/06/otterstadkyrka150621-200x122.jpg 200w, https://www.lidkopingsnytt.nu/foton/2015/06/otterstadkyrka150621.jpg 1309w" sizes="(max-width: 500px) 100vw, 500px" /><br />
<em>Otterstads kyrka</em></p>
<p>&#8211;</p>
<p><span style="color: #0000ee; font-style: italic; font-weight: bold;">EFS-kyrkan i Lidköping<br />
</span><em>Östergatan 20</em></p>
<p><em><a href="https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs.jpg"><img loading="lazy" class="alignnone wp-image-153236" src="https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs.jpg" alt="" width="400" height="209" srcset="https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs.jpg 500w, https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs-200x104.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" />&#8211;</a></em>.</p>
<p>Söndag 29 augusti<br />
11.00 Gudstjänst. Robin Johansson, Mikael Andersson och Per-Ola Enander.</p>
<p><strong><a href="https://www.fralsningsarmen.se/lidkoping" target="_blank" rel="noopener noreferrer">Frälsningsarmén i Lidköping</a></strong><br />
Torggatan 3</p>
<p><img loading="lazy" class="alignnone wp-image-247362" src="https://www.lidkopingsnytt.nu/foton/2018/04/frälsningsarmen-250x176.jpg" alt="" width="191" height="136" /></p>
<p>Söndag 29 augusti<br />
Lunnelid, Råda: 11 samling med andakt. Medtag stol och kaffekorg. Tina och Anders Ljungberg leder.</p>
<p>Tisdag 31 augusti<br />
10,30-12,30: Tisdagsgruppen med handarbete, fika,gemenskap. 12,45: bibelläsning och bön</p>
<p>Onsdag 1 september<br />
11-12,30: Onsdagsträff med andakt, sång, musik och önskesånger. Frågesport.</p>
<p>Verksamhet med beaktande av restriktioner och personliga avstånd.</p>
<p><span style="color: #333333;"><em>____________________________<br />
Lidköpingsnytt &#8211; </em><span style="color: #333333;"><em><a href="https://www.lidkopingsnytt.nu">www.lidkopingsnytt.nu</a> &#8211; <a href="mailto:desk@lidkopingsnytt.nu">epost</a></em></span></span></p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
					<?if ( comments_open() ) {
						if(function_exists(getILikeThis)) getILikeThis('get');
					}?>
					<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<div id='beacon_3ccffa5d62' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=3ccffa5d62' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href="https://www.lidkopingsnytt.nu/wp-login.php?redirect_to=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F"><i class='fas fa-sign-in-alt'></i> Logga in</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png' srcset='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png 2x' class='avatar avatar-56 photo' height='56' width='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                        <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Bifoga en bild till kommentaren' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Namn*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Namn*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Webbplats" />
                    <label for="wc_website-0_0" class="wpdlb">Webbplats</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Meddela mig om alla svar på denna kommentar">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Skicka" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png' srcset='https://wpdiscuz.com/wp-content/uploads/2020/03/wpDiscuz-Guest-Avatar-2.png 2x' class='avatar avatar-56 photo' height='56' width='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                        <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Bifoga en bild till kommentaren' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Namn*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Namn*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Webbplats" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Webbplats</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Meddela mig om alla svar på denna kommentar">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Skicka" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Kommentarer                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">Visa alla kommentarer</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		</div>
		<?/*?><div id="tillbaka"><p><a href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a></p></div><?*/?>
	</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=45__zoneid=25__cb=bd93f725f5__oadest=https%3A%2F%2Fmaskinslussen.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6e17c00e20581ec609331f75174023b7.jpg' width='325' height='175' alt='' title='' border='0' /></a><div id='beacon_bd93f725f5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=45&amp;campaignid=44&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=bd93f725f5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=923__zoneid=25__cb=b4a445c7d7__oadest=https%3A%2F%2Fwww.fastighetsbyran.com%2Fsv%2Fsverige%2Fobjekt%2F%3Fobjektid%3D2137381' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a0298f4a2286eaeea5deb66816757e6c.gif' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_b4a445c7d7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=923&amp;campaignid=704&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=b4a445c7d7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=924__zoneid=25__cb=3c5dfe72b7__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/edecf03ca12b0dac174766e35032f368.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_3c5dfe72b7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=924&amp;campaignid=601&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=3c5dfe72b7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=25__cb=287cd07a6a__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e2cc06aaec2d8d17001ae85a454b2d2a.jpg' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_287cd07a6a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=287cd07a6a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1178__zoneid=25__cb=2ae243fc10__oadest=https%3A%2F%2Fwww.vastsverige.com%2Fskovde%2Fregnig-dag-i-skovde%2F%3Fsite%3D5428' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f7095769fbc01a1442b3e4973892795c.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_2ae243fc10' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1178&amp;campaignid=847&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=2ae243fc10' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=930__zoneid=25__cb=95fea475ac__oadest=http%3A%2F%2Fwww.vanersten.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/03ead082dd5a0fcc1c733a0d73eb1923.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_95fea475ac' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=930&amp;campaignid=84&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=95fea475ac' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=928__zoneid=25__cb=a6c94444c9__oadest=http%3A%2F%2Flovenebil.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/10d8cc88f67baa112da388767d8fc12e.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_a6c94444c9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=928&amp;campaignid=160&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=a6c94444c9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=910__zoneid=25__cb=d7c8b4a0e9__oadest=http%3A%2F%2Fwww.fastbit.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/1a14744e19abb21ea2467b0da5c25ce2.jpg' width='325' height='200' alt='' title='' border='0' /></a><div id='beacon_d7c8b4a0e9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=910&amp;campaignid=696&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=d7c8b4a0e9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=723__zoneid=25__cb=e6c30f2dec__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4e610aab71e881991c7ab3a28ffaaa92.png' width='325' height='120' alt='' title='' border='0' /></a><div id='beacon_e6c30f2dec' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=723&amp;campaignid=543&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=e6c30f2dec' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1116__zoneid=25__cb=87f9391f58__oadest=http%3A%2F%2Fwww.teamoffice.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7c870acb9d8e6fab93c0138cb41fd27d.gif' width='325' height='195' alt='' title='' border='0' /></a><div id='beacon_87f9391f58' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1116&amp;campaignid=813&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=87f9391f58' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=507__zoneid=25__cb=ec923312f8__oadest=http%3A%2F%2Fwww.ragnsells.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c296eeb993a58adc86010d7c3fd20d10.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_ec923312f8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=507&amp;campaignid=352&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=ec923312f8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1184__zoneid=25__cb=3affc2e7f7__oadest=http%3A%2F%2Fwww.lidkoping.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a48a645b080ec86d4f3f919b3406d952.jpg' width='325' height='260' alt='' title='' border='0' /></a><div id='beacon_3affc2e7f7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1184&amp;campaignid=838&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=3affc2e7f7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1090__zoneid=25__cb=1ca939c7d5__oadest=https%3A%2F%2Fahlinpsykiatri.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/062d7387666cec8f26f807ed2ee6b9c5.jpg' width='325' height='150' alt='' title='' border='0' /></a><div id='beacon_1ca939c7d5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1090&amp;campaignid=795&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=1ca939c7d5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1114__zoneid=25__cb=f7fbc4715b__oadest=http%3A%2F%2Ftrassbergs.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6e265d027bc56b30c52d6af341c7e850.gif' width='325' height='113' alt='' title='' border='0' /></a><div id='beacon_f7fbc4715b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1114&amp;campaignid=811&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=f7fbc4715b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1174__zoneid=25__cb=6aa2d90efe__oadest=http%3A%2F%2Fwww.frenbo.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a1eb7d1b0f1b79ac1cd42031633c5943.jpg' width='325' height='134' alt='' title='' border='0' /></a><div id='beacon_6aa2d90efe' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1174&amp;campaignid=844&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F08%2F26%2F142178%2F&amp;cb=6aa2d90efe' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Lämna gärna en kommentar!<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 600,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "L\u00e4mna g\u00e4rna en kommentar",
        wc_comment_join_text: "L\u00e4mna g\u00e4rna en kommentar",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</body>
</html>
