<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Lägesrapport om Covid i äldreomsorgen i Lidköping800 anställda är vaccinerade med första sprutan  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Lägesrapport om Covid i äldreomsorgen i Lidköping<br/>800 anställda är vaccinerade med första sprutan" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Björn Smitterberg" />
<meta name="DC.Description" content="Chefen för Social sektor, Lotta Hjoberg, meddelar i kväll att 800 anställda inom äldreomsorgen fått sina första vaccinsprutor. Det blir nu en paus i vaccineringen i väntan på nya doser. Cirka 300 personer i nom äldreomsorg, hälso- och sjukvård och övrig omsorgspersonal som arbetar nära personer på särskilda boenden för äldre eller har hemtjänst väntar [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2021-02-01" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2021-02-01" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Chefen för Social sektor, Lotta Hjoberg, meddelar i kväll att 800 anställda inom äldreomsorgen fått sina första vaccinsprutor. Det blir nu en paus i vaccineringen i väntan på nya doser. Cirka 300 personer i nom äldreomsorg, hälso- och sjukvård och övrig omsorgspersonal som arbetar nära personer på särskilda boenden för äldre eller har hemtjänst väntar [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Björn Smitterberg" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2021/02/01/lagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lidköpingsnytt.nu &raquo; Lägesrapport om Covid i äldreomsorgen i Lidköping800 anställda är vaccinerade med första sprutan kommentarsflöde" href="https://www.lidkopingsnytt.nu/2021/02/01/lagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lidkopingsnytt.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lidkopingsnytt.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bandyresultat i dag' href='https://www.lidkopingsnytt.nu/2021/02/01/bandyresultat-i-dag-5/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2021/02/01/lagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=296199' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2021/02/01/lagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan/#content">Gå direkt till Nyheten (Lägesrapport om Covid i äldreomsorgen i Lidköping<br/>800 anställda är vaccinerade med första sprutan)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<!-- 7 --><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=859__zoneid=26__cb=d37b171138__oadest=https%3A%2F%2Flidkoping.se%2Fuppleva-och-gora%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b2dbd246ff8982bb65d845873e837350.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_d37b171138' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=859&amp;campaignid=654&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=d37b171138' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=451__zoneid=26__cb=537428ce75__oadest=http%3A%2F%2Fwww.lansfast.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/781b5277604f90a308efa7cbb98b8cea.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_537428ce75' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=451&amp;campaignid=299&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=537428ce75' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li><?
			$veckodag = date("D"); 

			if ($veckodag == "Mon") {print "Måndag";} else {}
			if ($veckodag == "Tue") {print "Tisdag";} else {}
			if ($veckodag == "Wen") {print "Onsdag";} else {}
			if ($veckodag == "Thu") {print "Torsdag";} else {}
			if ($veckodag == "Fri") {print "Fredag";} else {}
			if ($veckodag == "Sat") {print "Lördag";} else {}
			if ($veckodag == "Sun") {print "Söndag";} else {}
			?> 01 februari 2021</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/">Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/">kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/">kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/">Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/">Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/">Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/">Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/">polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/">politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/">Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/">Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/">Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/">villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/">Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2021/01/19/220-vaccineras-denna-vecka/" rel="bookmark" title="220 vaccineras denna vecka">220 vaccineras denna vecka</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2020/12/29/tufft-for-sjukvardens-anstallda-over-500-covidpatienter-gor-vad-du-kan-for-att-undkomma-smittan/" rel="bookmark" title="Tufft för sjukvårdens anställda &#8211; över 500 covidpatienter<br/>&#8211; Gör vad du kan för att undkomma smittan!">Tufft för sjukvårdens anställda &#8211; över 500 covidpatienter<br/>&#8211; Gör vad du kan för att undkomma smittan!</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2020/12/09/hundratusen-corona-doser-till-vgg-i-borjan-av-nyaret/" rel="bookmark" title="Hundratusen corona-doser till VG i början av nyåret">Hundratusen corona-doser till VG i början av nyåret</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2021/01/11/covid-vaccineringen-har-startat-i-lidkoping/" rel="bookmark" title="Covid-vaccineringen har startat i Lidköping">Covid-vaccineringen har startat i Lidköping</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2021/01/19/lagesrapport-vgr-sjukvarden-pressad-men-tiotusentals-vaccineras/" rel="bookmark" title="Lägesrapport VGR: Sjukvården pressad men tiotusentals vaccineras">Lägesrapport VGR: Sjukvården pressad men tiotusentals vaccineras</a></li>
</ul><!-- Similar Posts took 1.933 ms -->		</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Lägesrapport om Covid i äldreomsorgen i Lidköping<br/>800 anställda är vaccinerade med första sprutan</h1>
			<small>Publicerad måndag, 01 februari 2021, 19:43 av Björn Smitterberg</small>
				<p><span id="more-296199"></span>Chefen för Social sektor, Lotta Hjoberg, meddelar i kväll att 800 anställda inom äldreomsorgen fått sina första vaccinsprutor. Det blir nu en paus i vaccineringen i väntan på nya doser. Cirka 300 personer i nom äldreomsorg, hälso- och sjukvård och övrig omsorgspersonal som arbetar nära personer på särskilda boenden för äldre eller har hemtjänst väntar på sitt vaccin.</p>
<p>Hemvården i Lidköping har en smittadbrukare &#8211; och denna ligger på sjukhus,<br />
Hemvården har ytterligare en smittad &#8211; men dennes koppling till hemvården är endast genom trygghetslarm,<br />
Lidköpings särskilda äldreboenden har 15 brukare som är smittade med Covid-19. Två av dessa är inlagda på sjukhus.</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
					<?if ( comments_open() ) {
						if(function_exists(getILikeThis)) getILikeThis('get');
					}?>
					<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<div id='beacon_ec7e190216' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=ec7e190216' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lämna ett svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/01/lagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='296199' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>
		<?/*?><div id="tillbaka"><p><a href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a></p></div><?*/?>
	</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1152__zoneid=25__cb=036222eb2d__oadest=http%3A%2F%2Fwww.vanersten.com' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/53c4c9b9b7ab28f894a60b32e045867e.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_036222eb2d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1152&amp;campaignid=84&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=036222eb2d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1153__zoneid=25__cb=58dbf69c1f__oadest=https%3A%2F%2Fwww.instagram.com%2Fexplore%2Flocations%2F656362244789637%2Fflugger-farg-lidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/916782ea4ab7aa9572906a062600bdb1.gif' width='325' height='109' alt='' title='' border='0' /></a><div id='beacon_58dbf69c1f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1153&amp;campaignid=834&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=58dbf69c1f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=996__zoneid=25__cb=67667db378__oadest=https%3A%2F%2Fwww.vastsverige.com%2Flackokinnekulle%2Fgoteborgs-filmfestival%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c8d4a9e8b513754a45d93b83306d2d00.jpg' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_67667db378' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=996&amp;campaignid=239&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=67667db378' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=70__zoneid=25__cb=7aa8b2ed91__oadest=http%3A%2F%2Fwww.mp.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/41bc0bf1959a49f9b0365aa4db57d166.jpg' width='325' height='112' alt='' title='' border='0' /></a><div id='beacon_7aa8b2ed91' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=70&amp;campaignid=68&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=7aa8b2ed91' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=938__zoneid=25__cb=36003eb0a8__oadest=https%3A%2F%2Fwww.svenskfast.se%2Fhitta-maklare%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/54883b4eb6c668ca49f295cbb5647040.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_36003eb0a8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=938&amp;campaignid=83&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=36003eb0a8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1087__zoneid=25__cb=c6d811c29f__oadest=http%3A%2F%2Fwww.sunnersberg.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/3a8f77ded2bec17f031fcde7ed3cbf6b.jpg' width='325' height='99' alt='' title='' border='0' /></a><div id='beacon_c6d811c29f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1087&amp;campaignid=697&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=c6d811c29f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=937__zoneid=25__cb=690f523706__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsavare' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2abf085b819520307d36d9bf0b449de8.gif' width='325' height='120' alt='' title='' border='0' /></a><div id='beacon_690f523706' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=937&amp;campaignid=78&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=690f523706' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=934__zoneid=25__cb=33d9f4a0dc__oadest=http%3A%2F%2Fxr.nu%2Fentreprenad' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b4070cfa0b66affd03525e5c0156c253.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_33d9f4a0dc' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=934&amp;campaignid=66&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=33d9f4a0dc' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=923__zoneid=25__cb=ecf96da495__oadest=https%3A%2F%2Fwww.fastighetsbyran.com%2Fsv%2Fsverige%2Fobjekt%2F%3Fobjektid%3D2184113' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f1d485ba3a05ecbbd39d2407ed7fafa6.gif' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_ecf96da495' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=923&amp;campaignid=704&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=ecf96da495' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1098__zoneid=25__cb=69c767a455__oadest=http%3A%2F%2Fwww.pp-maleri.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/5abbc3a40e7ce455dbbfc6264e0b95f9.gif' width='325' height='325' alt='' title='' border='0' /></a><div id='beacon_69c767a455' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1098&amp;campaignid=801&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=69c767a455' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=66__zoneid=25__cb=14ef713d59__oadest=http%3A%2F%2Fwww.lidkopingsforsamling.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/32ab2432b0fe7018d6e416d3147555ad.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_14ef713d59' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=66&amp;campaignid=64&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=14ef713d59' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=921__zoneid=25__cb=83773cb7b8__oadest=http%3A%2F%2Fwww.elektrokyl-ab.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/765805465fbda854ada1c6c1442716ef.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_83773cb7b8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=921&amp;campaignid=48&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=83773cb7b8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=875__zoneid=25__cb=f761b616f1__oadest=https%3A%2F%2Fkronocamping.com%2Fkonferens-kick-off-och-moteslokaler%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/51c0378b500860f8c677e4ab8065a861.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_f761b616f1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=875&amp;campaignid=670&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=f761b616f1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=910__zoneid=25__cb=7d6560f5c6__oadest=http%3A%2F%2Fwww.fastbit.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/1a14744e19abb21ea2467b0da5c25ce2.jpg' width='325' height='200' alt='' title='' border='0' /></a><div id='beacon_7d6560f5c6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=910&amp;campaignid=696&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=7d6560f5c6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=928__zoneid=25__cb=5462927a31__oadest=http%3A%2F%2Flovenebil.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/10d8cc88f67baa112da388767d8fc12e.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_5462927a31' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=928&amp;campaignid=160&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F02%2F01%2Flagesrapport-om-covid-i-aldreomsorgen-i-lidkoping800-anstallda-ar-vaccinerade-med-forsta-sprutan%2F&amp;cb=5462927a31' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
			<script src="https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;hl=sv"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
