<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>I kyrkor i dag och de närmaste dagarna  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="I kyrkor i dag och de närmaste dagarna" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Redaktionen " />
<meta name="DC.Description" content="I år är ingenting sig likt, gudstjänsterna i advent, jul och nyår följer inte samma mönster och verksamheterna skiljer sig mellan olika församlingar. Klicka in här och se när du ändå kan få komma till en kyrka en stund. Då har du även möjlighet att träffa personal för samtal. Bidra gärna med evenemang.  Nya uppdateringar läggs [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2021-01-21" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2021-01-21" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="I år är ingenting sig likt, gudstjänsterna i advent, jul och nyår följer inte samma mönster och verksamheterna skiljer sig mellan olika församlingar. Klicka in här och se när du ändå kan få komma till en kyrka en stund. Då har du även möjlighet att träffa personal för samtal. Bidra gärna med evenemang.  Nya uppdateringar läggs [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Redaktionen " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2021/01/21/142178/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lidkopingsnytt.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lidkopingsnytt.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mötesplatsen &#8211; Gratis anslagstavlaEvenemang och möten &#8211; anmäl dina gratis' href='https://www.lidkopingsnytt.nu/2021/01/21/motesplatsen-sondag-25-januari/' />
<link rel='next' title='Covidsmitta tvingar Villa flytta matcher' href='https://www.lidkopingsnytt.nu/2021/01/21/covidsmitta-tvingar-villa-flytta-matcher/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2021/01/21/142178/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=142178' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2021/01/21/142178/#content">Gå direkt till Nyheten (I kyrkor i dag och de närmaste dagarna)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<!-- 7 --><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=851__zoneid=26__cb=565141e3c8__oadest=https%3A%2F%2Fkronocamping.com%2Fspahus-med-bastu-bubbelpool%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/29f8e315330062ef6ce1bbfffbe3bc0f.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_565141e3c8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=851&amp;campaignid=646&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=565141e3c8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1115__zoneid=26__cb=dc50136564__oadest=http%3A%2F%2Fwww.teamoffice.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6ea8a9df01e08b7fbbcc0586439be695.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_dc50136564' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1115&amp;campaignid=812&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=dc50136564' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li><?
			$veckodag = date("D"); 

			if ($veckodag == "Mon") {print "Måndag";} else {}
			if ($veckodag == "Tue") {print "Tisdag";} else {}
			if ($veckodag == "Wen") {print "Onsdag";} else {}
			if ($veckodag == "Thu") {print "Torsdag";} else {}
			if ($veckodag == "Fri") {print "Fredag";} else {}
			if ($veckodag == "Sat") {print "Lördag";} else {}
			if ($veckodag == "Sun") {print "Söndag";} else {}
			?> 21 januari 2021</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/">Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/">kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/">kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/">Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/">Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/">Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/">Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/">polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/">politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/">Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/">Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/">Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/">villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/">Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2012/10/14/festdag-i-kyrkor-nar-det-ar-tacksagelsemycket-frukt-och-gront-i-st-nicolai/" rel="bookmark" title="Festdag i kyrkor när det är tacksägelse<br/>Mycket frukt och grönt i S:t Nicolai">Festdag i kyrkor när det är tacksägelse<br/>Mycket frukt och grönt i S:t Nicolai</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2011/06/17/en-kyrka-anvands-i-lidkopings-forsamling-i-sommar/" rel="bookmark" title="En kyrka används i Lidköpings församling i sommar">En kyrka används i Lidköpings församling i sommar</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2012/11/25/jazzmusiker-och-kor-i-st-nicolai-i-dag/" rel="bookmark" title="Jazzmusiker och kör i S:t Nicolai i dag">Jazzmusiker och kör i S:t Nicolai i dag</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2015/05/22/ska-du-gifta-dig-nasta-lordagskynda-att-fa-hindersprovningsbevis/" rel="bookmark" title="Ska du gifta dig nästa lördag?<br/>Skynda att få hindersprövningsbevis">Ska du gifta dig nästa lördag?<br/>Skynda att få hindersprövningsbevis</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2014/01/24/information-och-visningsgudstjanst-i-kallands-asaka/" rel="bookmark" title="Information och visningsgudstjänst i Kållands-Åsaka">Information och visningsgudstjänst i Kållands-Åsaka</a></li>
</ul><!-- Similar Posts took 1.887 ms -->		</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>I kyrkor i dag och de närmaste dagarna</h1>
			<small>Publicerad torsdag, 21 januari 2021, 06:25 av Redaktionen </small>
				<p><img class="size-thumbnail wp-image-208965 alignleft" src="https://www.lidkopingsnytt.nu/foton/2016/05/kyrkogardgravikon-200x104.gif" alt="" width="200" height="104" srcset="https://www.lidkopingsnytt.nu/foton/2016/05/kyrkogardgravikon-200x104.gif 200w, https://www.lidkopingsnytt.nu/foton/2016/05/kyrkogardgravikon-500x260.gif 500w" sizes="(max-width: 200px) 100vw, 200px" /> I år är ingenting sig likt, gudstjänsterna i advent, jul och nyår följer inte samma mönster och verksamheterna skiljer sig mellan olika församlingar. Klicka in här och se när du ändå kan få komma till en kyrka en stund. Då har du även möjlighet att träffa personal för samtal.</p>
<p style="text-align: left;"><span id="more-142178"></span></p>
<p style="text-align: left;"><em>Bidra gärna med evenemang.  </em><em>Nya uppdateringar läggs oftast in onsdagar på eftermiddagen.<br />
Meddelanden till Lidköpingsnytt: <a href="mailto:redaktion@lidkopingsnytt.nu">redaktion@lidkopingsnytt.nu</a></em></p>
<p><a href="http://www.lidkopingsforsamling.se/" target="_blank" rel="noopener noreferrer"><strong><em>Lidköpings församling</em></strong></a><strong><em><br />
</em></strong><em><i>Klicka på blåmarke</i></em>rad rubrik ovan för ytterligare info om verksamheter.</p>
<p><img class="alignnone wp-image-230477" src="https://www.lidkopingsnytt.nu/foton/2017/06/256px-Sankt_Nicolai_kyrka_i-500x520.gif" alt="" width="400" height="416" srcset="https://www.lidkopingsnytt.nu/foton/2017/06/256px-Sankt_Nicolai_kyrka_i-500x520.gif 500w, https://www.lidkopingsnytt.nu/foton/2017/06/256px-Sankt_Nicolai_kyrka_i-250x260.gif 250w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p><em>S:t Nicolai kyrka</em></p>
<p>Nicolai kyrka öppen måndag-lördag mellan kl. 11.00-13.30.<br />
Tid för eftertanke, att be och tända ljus. Under öppethållandet kan det förekomma musik från församlingens musiker. Kyrkan är dessutom bemannad om man önskar få kontakt med kyrkans personal. Fredagar kan ställas in om det är begravning i kyrkan.</p>
<p>Söndagsgudstjänsterna har övergått i ljuständning, bön och musik mellan kl.11.00-13.30. Tanken är att få ett flöde av besök i kyrkan, med ingång vid stora entrén, och utgång vid främre för att undvika trängsel. Antalet besökare regleras vid ingången (maximalt 8 totalt). Under öppethållandet kommer det vara textläsning, bön och musik i kyrkan. Tacksägelseringning kl.12.00 för de som avlidit.</p>
<p>Välkommen att vandra med oss!<br />
Måndag  S:t Nicolai kyrka kl. 10.00 &amp; S:ta Maria kyrka kl. 14.00<br />
Tisdag S:t Nicolai kyrka kl. 14.00<br />
Onsdag S:t Sigfrids kyrka kl. 14.00 &amp; S:ta Maria kyrka kl. 15.00<br />
Fredag S:t Sigfrids kyrka kl. 13.00</p>
<p>Torsdag 11 <span style="text-decoration: underline;">februari</span><br />
Biskopen i Linköpings stift Martin Modéus kommer till Lidköping och föreläser utifrån sin senaste bok ”Att finna bönen som redan finns”. Gratisbiljett på kansliet från och med 4/2. Begränsat antal platser. Föreläsningen sänds på nätet – kontakta <em>lidkoping.pastorat@svenskakyrkan.se</em> för att få länkadress.</p>
<p><strong><a href="https://www.svenskakyrkan.se/sodrakalland" target="_blank" rel="noopener noreferrer">Södra Kållands pastorat </a></strong>Klicka till hemsida</p>
<p><em><img class="alignnone wp-image-207998" src="https://www.lidkopingsnytt.nu/foton/2016/05/råda_raada_kyrka2016-500x663.gif" alt="" width="377" height="500" srcset="https://www.lidkopingsnytt.nu/foton/2016/05/råda_raada_kyrka2016-500x663.gif 500w, https://www.lidkopingsnytt.nu/foton/2016/05/råda_raada_kyrka2016-200x265.gif 200w, https://www.lidkopingsnytt.nu/foton/2016/05/råda_raada_kyrka2016-768x1018.gif 768w" sizes="(max-width: 377px) 100vw, 377px" /><br />
Råda kyrka</em>.</p>
<p>Öppna  kyrkor för enskild andakt, bön och ljuständning. Det finns olika aktiviteter såsom tipspromenader, fika, vandringar, utställningar och pyssel för barnen. Kyrkorna är tidvis bemannade då en andakt hålls.<br />
Järpås kyrka öppen må-fre ca kl.9-15 och to 17-19. Bemannad må-ons och fre kl. 10-12 (andakt kl.10) samt to kl.17-19 (andakt kl.18).<br />
Råda kyrka öppen må-fre ca kl. 9-15 och to 17-19. Bemannad må-ons och fre kl. 12-14 (andakt kl.12) samt to kl. 17-19 (andakt kl.18).<br />
Tuns kyrka öppen må-fre ca kl. 9-15, bemannad kl. 10-12 (andakt kl. 10).<br />
Örslösa kyrka öppen må-fre ca kl. 9-15 och on kl. 17-19. Bemannad on kl.17-19 (andakt kl.18).</p>
<p>Mellan 22 och 29 januari:<br />
Järpås kyrka öppen må-fre ca kl.9-15 och to 17-19. Bemannad må-ons och fre kl. 10-12 (andakt kl.10) samt to kl.17-19 (andakt kl.18).<br />
Mellby kyrka öppen och bemannad ti kl. 10-12 (andakt kl.10.30).<br />
Råda kyrka öppen må-fre ca kl. 9-15 och to 17-19. Bemannad må-ons och fre kl. 12-14 (andakt kl.12) samt to kl. 17-19 (andakt kl.18).<br />
Tuns kyrka öppen må-fre ca kl. 9-15.<br />
Örslösa kyrka öppen må-fre ca kl. 9-15 och on kl. 17-19. Bemannad må-fre 10-12 (andakt kl.10) och on kl.17-19 (andakt kl. 18).</p>
<p>Söndag 24 januari<br />
Järpås kyrka 10 Mässa, Markus Hagberg.<br />
Råda kyrka 10 Mässa, Anna-Karin Widnersson.<br />
Tuns kyrka 10 Gudstjänst, Martin Ånestrand.<br />
Lavads kyrka 18 Gudstjänst, Martin Ånestrand.</p>
<p>Max 8 besökare i kyrkan gäller alltid.</p>
<p>För mer och uppdaterad information se hemsida: www.svenskakyrkan.se/sodrakalland.</p>
<p><strong><em><a href="https://www.svenskakyrkan.se/savare" target="_blank" rel="noopener noreferrer">Sävare församling/pastorat<br />
</a></em></strong>Klicka på blåmarkerad rubrik ovan för ytterligare info om verksa<em>mheter. </em></p>
<p><em><img class="alignnone wp-image-132845" src="https://www.lidkopingsnytt.nu/foton/2013/06/linderva_kyrka_b_130602-500x329.jpg" alt="" width="400" height="264" srcset="https://www.lidkopingsnytt.nu/foton/2013/06/linderva_kyrka_b_130602-500x329.jpg 500w, https://www.lidkopingsnytt.nu/foton/2013/06/linderva_kyrka_b_130602-200x131.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" /><br />
Lindärva kyrka</em></p>
<p>Från och med tisdag  (26/1) finns möjligheten att gå en tipspromenad med start från Saleby församlingshem. Man väljer själv när man vill gå. Svarstalongerna hämtas och lämnas i den nya postlådan vid Saleby församlingshems personalingång.</p>
<p>Läs om öppna kyrkor i Sävare pastorat &#8211; <a href="https://www.svenskakyrkan.se/kalender?date=2021-01-20&amp;webid=519783&amp;locationAction=Custom&amp;locationName=S%C3%A4vare%20f%C3%B6rsamling&amp;orgId=7460" target="_blank" rel="noopener noreferrer">klicka</a></p>
<p><a style="font-style: italic; font-weight: bold;" href="https://www.svenskakyrkan.se/sunnersberg" target="_blank" rel="noopener noreferrer">Sunnersbergs församling</a></p>
<p>Klicka på blåmarkerad rubrik ovan för ytterligare info om verksamheter.<br />
<em>Här hittar du varje vecka också en <strong>andaktsfilm</strong> med söndagens tema.</em></p>
<p><img class="alignnone wp-image-219861" src="https://www.lidkopingsnytt.nu/foton/2016/12/kyrka-altare-lockörn-500x375.gif" alt="" width="400" height="300" srcset="https://www.lidkopingsnytt.nu/foton/2016/12/kyrka-altare-lockörn-500x375.gif 500w, https://www.lidkopingsnytt.nu/foton/2016/12/kyrka-altare-lockörn-250x188.gif 250w" sizes="(max-width: 400px) 100vw, 400px" /><br />
<em>Kyrkans gård Lockörn</em></p>
<p>Söndag 24 januari<br />
Kyrkans Gård Lockörn: 10 och 11. Kort mässa. Max 8 deltagare per mässa. Sahrin-Granevik.<br />
Otterstad kyrka 18: Kvällsgudstjänst. Sahrin-Granevik.</p>
<p>Tisdag 26 januari<br />
Kyrkans gård Lockörn: Mässa i Taizéanda. Burén.</p>
<p><span style="color: #0000ee; font-style: italic; font-weight: bold; text-decoration-line: underline;">EFS-kyrkan i Lidköping<br />
</span><em>Östergatan 20</em></p>
<p><em><a href="https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs.jpg"><img class="alignnone wp-image-153236" src="https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs.jpg" alt="" width="400" height="209" srcset="https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs.jpg 500w, https://www.lidkopingsnytt.nu/foton/2014/02/bildfr6_retta_efs-200x104.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" />&#8211;</a></em>.</p>
<p>&#8211;</p>
<p><em><a style="font-weight: bold;" href="https://www.fralsningsarmen.se/lidkoping/" target="_blank" rel="noopener noreferrer">Frälsningsarmen, Torggatan Lidköping</a></em></p>
<p><a href="https://www.lidkopingsnytt.nu/foton/2018/04/frälsningsarmen.jpg"><img class="alignnone wp-image-247362" src="https://www.lidkopingsnytt.nu/foton/2018/04/frälsningsarmen.jpg" alt="" width="171" height="131" /></a></p>
<p>&#8211;</p>
<p>&#8211; &#8211; &#8211; &#8211;</p>
<p><span style="color: #333333;"><em>____________________________<br />
Lidköpingsnytt &#8211; </em><span style="color: #333333;"><em><a href="https://www.lidkopingsnytt.nu">www.lidkopingsnytt.nu</a> &#8211; <a href="mailto:desk@lidkopingsnytt.nu">epost</a></em></span></span></p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
					<?if ( comments_open() ) {
						if(function_exists(getILikeThis)) getILikeThis('get');
					}?>
					<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<div id='beacon_e54b757ec4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=e54b757ec4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			
<div id="comments" class="comments-area">

	
</div><!-- #comments -->
		</div>
		<?/*?><div id="tillbaka"><p><a href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a></p></div><?*/?>
	</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=507__zoneid=25__cb=c02e7f2a2f__oadest=http%3A%2F%2Fwww.ragnsells.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c296eeb993a58adc86010d7c3fd20d10.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_c02e7f2a2f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=507&amp;campaignid=352&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=c02e7f2a2f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=933__zoneid=25__cb=50313ded07__oadest=http%3A%2F%2Fwww.kvinnojourenlinnean.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f3709ba1968357a6d6308c6c803901d2.jpg' width='325' height='180' alt='' title='' border='0' /></a><div id='beacon_50313ded07' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=933&amp;campaignid=65&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=50313ded07' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=864__zoneid=25__cb=7ee9352037__oadest=https%3A%2F%2Flidkoping.se%2Fnaringsliv-och-arbete%2Flidkopings-naringslivsfastigheter-ab%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ba925db75535f59d13104e8d249ed5d9.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_7ee9352037' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=864&amp;campaignid=659&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=7ee9352037' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1063__zoneid=25__cb=82aab2bf6b__oadest=https%3A%2F%2Flidkoping.se%2Fuppleva-och-gora%2Fkultur-i-lidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b7bed2bc0d5a60502a12519cc6b1e402.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_82aab2bf6b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1063&amp;campaignid=655&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=82aab2bf6b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=938__zoneid=25__cb=c99edab52e__oadest=https%3A%2F%2Fwww.svenskfast.se%2Fhitta-maklare%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/54883b4eb6c668ca49f295cbb5647040.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_c99edab52e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=938&amp;campaignid=83&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=c99edab52e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=886__zoneid=25__cb=b81c0f138d__oadest=https%3A%2F%2Fkronocamping.com%2Fspahus-med-bastu-bubbelpool%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/29f8e315330062ef6ce1bbfffbe3bc0f.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_b81c0f138d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=886&amp;campaignid=678&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=b81c0f138d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=25__cb=a98661cd5b__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6df874a5ed9b43b0758c064fe1874bfb.gif' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_a98661cd5b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=a98661cd5b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=918__zoneid=25__cb=539771c132__oadest=http%3A%2F%2Fwww.bravida.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/07194ead6e3736832f0f5ca7bef9f4ae.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_539771c132' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=918&amp;campaignid=345&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=539771c132' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=936__zoneid=25__cb=8aeb0d9e6c__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsodrakalland' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c124c3eed52d9a4a750a2a057342c926.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_8aeb0d9e6c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=936&amp;campaignid=56&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=8aeb0d9e6c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1152__zoneid=25__cb=17aa233a27__oadest=http%3A%2F%2Fwww.vanersten.com' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/53c4c9b9b7ab28f894a60b32e045867e.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_17aa233a27' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1152&amp;campaignid=84&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=17aa233a27' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1151__zoneid=25__cb=b1358bf5bd__oadest=http%3A%2F%2Fwww.lidkoping.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e5bc3413000b507d2ec176a3a71814df.jpg' width='325' height='375' alt='' title='' border='0' /></a><div id='beacon_b1358bf5bd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1151&amp;campaignid=833&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=b1358bf5bd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1087__zoneid=25__cb=7b06ce0524__oadest=http%3A%2F%2Fwww.sunnersberg.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/3a8f77ded2bec17f031fcde7ed3cbf6b.jpg' width='325' height='99' alt='' title='' border='0' /></a><div id='beacon_7b06ce0524' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1087&amp;campaignid=697&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=7b06ce0524' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=937__zoneid=25__cb=ebc2249621__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsavare' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2abf085b819520307d36d9bf0b449de8.gif' width='325' height='120' alt='' title='' border='0' /></a><div id='beacon_ebc2249621' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=937&amp;campaignid=78&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=ebc2249621' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=70__zoneid=25__cb=4a8719c194__oadest=http%3A%2F%2Fwww.mp.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/41bc0bf1959a49f9b0365aa4db57d166.jpg' width='325' height='112' alt='' title='' border='0' /></a><div id='beacon_4a8719c194' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=70&amp;campaignid=68&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=4a8719c194' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=922__zoneid=25__cb=54ec6025e4__oadest=http%3A%2F%2Fwww.fafyndet.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/706329796794280839e47f74ae80594f.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_54ec6025e4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=922&amp;campaignid=584&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2021%2F01%2F21%2F142178%2F&amp;cb=54ec6025e4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
