<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Insändare: Corona utmaning för allt FN-arbete  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Insändare: Corona utmaning för allt FN-arbete" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, - Inskickat material" />
<meta name="DC.Description" content="Svenska FN-förbundet har i sin artikel inför jul- och nyårshelgerna lagt fokus på arbetet mot pandemi. Coronapandemin har under 2020 varit en enorm utmaning för FN och dess medlemsländer. Allt pekar på att pandemin kommer att påverka hela världen även under det kommande året – och sannolikt längre än så. Corona inte bara är en [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2020-12-30" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2020-12-30" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Svenska FN-förbundet har i sin artikel inför jul- och nyårshelgerna lagt fokus på arbetet mot pandemi. Coronapandemin har under 2020 varit en enorm utmaning för FN och dess medlemsländer. Allt pekar på att pandemin kommer att påverka hela världen även under det kommande året – och sannolikt längre än så. Corona inte bara är en [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="- Inskickat material" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2020/12/30/insandare-corona-utmaning-for-allt-fn-arbete/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lidköpingsnytt.nu &raquo; Insändare: Corona utmaning för allt FN-arbete kommentarsflöde" href="https://www.lidkopingsnytt.nu/2020/12/30/insandare-corona-utmaning-for-allt-fn-arbete/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lidkopingsnytt.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lidkopingsnytt.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Digitalt nyårskaffe med biskopen' href='https://www.lidkopingsnytt.nu/2020/12/30/digitalt-nyarskaffe-med-biskopen/' />
<link rel='next' title='Privatannonserna &#8211; annonsera gratisbordslampa, hårfön, jugendlampa, kappa, klöspelare' href='https://www.lidkopingsnytt.nu/2020/12/30/privatannonserna-annonsera-gratissoffa-tvattstall-borrmaskin/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2020/12/30/insandare-corona-utmaning-for-allt-fn-arbete/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=294785' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2020/12/30/insandare-corona-utmaning-for-allt-fn-arbete/#content">Gå direkt till Nyheten (Insändare: Corona utmaning för allt FN-arbete)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<!-- 1 --><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=851__zoneid=26__cb=e6289f44e3__oadest=https%3A%2F%2Fkronocamping.com%2Fspahus-med-bastu-bubbelpool%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/29f8e315330062ef6ce1bbfffbe3bc0f.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_e6289f44e3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=851&amp;campaignid=646&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=e6289f44e3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=371__zoneid=26__cb=d0a5f282a5__oadest=http%3A%2F%2Fwww.bravida.se%2FKontakta-oss%2FSverige%2FDivision-Syd%2FLidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f66c9633b9899859a8877d7ff40b5a92.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_d0a5f282a5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=371&amp;campaignid=11&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=d0a5f282a5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt" class="aktiv"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li><?
			$veckodag = date("D"); 

			if ($veckodag == "Mon") {print "Måndag";} else {}
			if ($veckodag == "Tue") {print "Tisdag";} else {}
			if ($veckodag == "Wen") {print "Onsdag";} else {}
			if ($veckodag == "Thu") {print "Torsdag";} else {}
			if ($veckodag == "Fri") {print "Fredag";} else {}
			if ($veckodag == "Sat") {print "Lördag";} else {}
			if ($veckodag == "Sun") {print "Söndag";} else {}
			?> 30 december 2020</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/">Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/">kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/">kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/">Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/">Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/">Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/">Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/">polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/">politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/">Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/">Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/">Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/">villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/">Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2020/10/24/debatt-oumbarlig-varldsorganisation-fyller-75/" rel="bookmark" title="Debatt: Oumbärlig världsorganisation fyller 75">Debatt: Oumbärlig världsorganisation fyller 75</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2020/12/10/fn-foreningen-forsvara-demokrati-och-yttrandefrihet-under-corona/" rel="bookmark" title="FN-föreningen: Försvara demokrati och yttrandefrihet under corona!">FN-föreningen: Försvara demokrati och yttrandefrihet under corona!</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2019/05/26/debatt-eu-for-vad-och-for-vem/" rel="bookmark" title="Debatt: EU, för vad och för vem?">Debatt: EU, för vad och för vem?</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2020/09/29/rekommendationer-for-att-hindra-corona-pa-aldreboenden/" rel="bookmark" title="Rekommendationer för att hindra corona på äldreboenden<br/>Lidköping har krav på att besökare har visir">Rekommendationer för att hindra corona på äldreboenden<br/>Lidköping har krav på att besökare har visir</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2013/02/04/insandare-radioreklam-for-droger/" rel="bookmark" title="Insändare: Radioreklam för droger?">Insändare: Radioreklam för droger?</a></li>
</ul><!-- Similar Posts took 1.831 ms -->		</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Insändare: Corona utmaning för allt FN-arbete</h1>
			<small>Publicerad onsdag, 30 december 2020, 11:07 av - Inskickat material</small>
				<p><img class="alignleft size-full wp-image-291738" src="https://www.lidkopingsnytt.nu/foton/2020/10/fn-flagga.jpg" alt="" width="250" height="165" />Svenska FN-förbundet har i sin artikel inför jul- och nyårshelgerna lagt fokus på arbetet mot pandemi.<span id="more-294785"></span></p>
<p>Coronapandemin har under 2020 varit en enorm utmaning för FN och dess medlemsländer. Allt pekar på att pandemin kommer att påverka hela världen även under det kommande året – och sannolikt längre än så.</p>
<p>Corona inte bara är en hälsokris, utan också en humanitär kris och en utvecklingskris. Att WFP nyligen tilldelades Nobels fredspris sätter ljus på den ökande hungern – som i sin tur leder till oro, konflikt och i värsta fall krig. Årtionden av framsteg går tillbaka. Behoven ökar dramatiskt samtidigt som den globala ekonomin krymper och många rika länder ser om sitt eget hus. Det riskerar sin tur att förvärra de globala klyftorna.</p>
<p>Världshälsoorganisationen WHO samordnar arbetet mot viruset och förser världen med kunskap och statistik. WHO är en del av det världsomspännande initiativet Covax som ska ge alla länder likvärdig tillgång till vaccin mot coronaviruset. De rika länderna har trots det köpt multipla doser till sina invånare vilket gör att många fattiga länder riskerar att bli utan. Det kan stå oss alla dyrt.</p>
<p>Allt FN-arbete – såväl politiska möten som fältinsatser – påverkas av corona. FN-året 2020 skulle ha blivit ett superår för jämställdhetsfrågorna. I stället har det blivit ett förlorat år med en lång rad inställda eller uppskjutna möten. Världens flickor och kvinnor drabbas särskilt av corona när program mot barnäktenskap och könsstympning försenas och när våldet mot kvinnor ökar som följd av isolering i hemmet. Också FN-insatser som fredsfrämjande, flyktingmottagning och minröjning måste ta hänsyn till smittrisken.</p>
<p>Vissa regeringar använder coronapandemin som täckmantel för att inskränka medborgares rättigheter. I Belarus, Polen, Hongkong, Thailand och på andra ställen möts demonstranter av våld. Ju längre pandemin pågår desto större är risken att auktoritära regimer drar åt snaran ytterligare. FN har gjort skarpa uttalanden mot övergreppen och medlemsländerna måste vara lika tydliga i sina fördömanden.</p>
<p>Under 75 år har FN-samarbetet lett till en mer säker, trygg och rättvis tillvaro för miljarder människor. Bara de senaste 30 åren har en miljard människor lyfts ur extrem fattigdom, två miljarder har fått tillgång till rent vatten och 90 procent av världens barn går i skolan.</p>
<p>Effektiv hantering av coronapandemin är ett stöd för det fortsatta arbetet för en bättre värld. Återuppbyggnaden efter corona måste ske med hänsyn till kraven i Agenda 2030 och de globala målen för hållbar utveckling. En av många nödvändiga åtgärder är att sluta stödja fossila bränslen och i stället uppmuntra förnybar energi. Att Joe Biden valts till ny president i USA är positivt för FN och det internationella samarbetet i allmänhet och för klimatfrågan i synnerhet.</p>
<p>En ambitiös deklaration om framtidens FN-arbete antogs av FN:s generalförsamling i september. Med fortsatt uppslutning kring det internationella samarbetet finns hopp om att besegra viruset – och att med gemensamma krafter fortsätta bygga en bättre värld för alla under 2021.</p>
<p><em>Annelie Börjesson</em><br />
<em>Ordförande i Svenska FN-förbunde</em>t</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
					<?if ( comments_open() ) {
						if(function_exists(getILikeThis)) getILikeThis('get');
					}?>
					<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<div id='beacon_3f28d4b95e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=3f28d4b95e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lämna ett svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/30/insandare-corona-utmaning-for-allt-fn-arbete/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='294785' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>
		<?/*?><div id="tillbaka"><p><a href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a></p></div><?*/?>
	</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=910__zoneid=25__cb=fdf83535f0__oadest=http%3A%2F%2Fwww.fastbit.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/1a14744e19abb21ea2467b0da5c25ce2.jpg' width='325' height='200' alt='' title='' border='0' /></a><div id='beacon_fdf83535f0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=910&amp;campaignid=696&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=fdf83535f0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=930__zoneid=25__cb=884426d05e__oadest=http%3A%2F%2Fwww.vanersten.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/25eb990092d5fc4d4f0f5910975643bd.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_884426d05e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=930&amp;campaignid=84&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=884426d05e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=886__zoneid=25__cb=8396718c6a__oadest=https%3A%2F%2Fkronocamping.com%2Fspahus-med-bastu-bubbelpool%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/29f8e315330062ef6ce1bbfffbe3bc0f.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_8396718c6a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=886&amp;campaignid=678&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=8396718c6a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1098__zoneid=25__cb=40d3dfc8a5__oadest=http%3A%2F%2Fwww.pp-maleri.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/5abbc3a40e7ce455dbbfc6264e0b95f9.gif' width='325' height='325' alt='' title='' border='0' /></a><div id='beacon_40d3dfc8a5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1098&amp;campaignid=801&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=40d3dfc8a5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=929__zoneid=25__cb=f570b513f3__oadest=http%3A%2F%2Fwww.lansfast.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/636db265305bf658bdc410f3f7ca3ce5.gif' width='325' height='90' alt='' title='' border='0' /></a><div id='beacon_f570b513f3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=929&amp;campaignid=348&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=f570b513f3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=920__zoneid=25__cb=31eb916b72__oadest=https%3A%2F%2Fwww.dina.se%2Fforsakringar%2Fhemforsakring.html%3Futm_source%3Dlidkopingsnytt%26utm_medium%3Dbanner%26utm_campaign%3Dgota_lidkopingsnytt' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/289c0878a3dc666331fb7c284bf13609.jpg' width='325' height='270' alt='' title='' border='0' /></a><div id='beacon_31eb916b72' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=920&amp;campaignid=347&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=31eb916b72' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1063__zoneid=25__cb=da8396a589__oadest=https%3A%2F%2Flidkoping.se%2Fuppleva-och-gora%2Fkultur-i-lidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b7bed2bc0d5a60502a12519cc6b1e402.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_da8396a589' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1063&amp;campaignid=655&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=da8396a589' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=933__zoneid=25__cb=b1fa645411__oadest=http%3A%2F%2Fwww.kvinnojourenlinnean.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f3709ba1968357a6d6308c6c803901d2.jpg' width='325' height='180' alt='' title='' border='0' /></a><div id='beacon_b1fa645411' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=933&amp;campaignid=65&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=b1fa645411' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=934__zoneid=25__cb=2fee7cb3c7__oadest=http%3A%2F%2Fxr.nu%2Fentreprenad' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b4070cfa0b66affd03525e5c0156c253.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_2fee7cb3c7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=934&amp;campaignid=66&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=2fee7cb3c7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1090__zoneid=25__cb=5b54f7366b__oadest=https%3A%2F%2Fahlinpsykiatri.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/062d7387666cec8f26f807ed2ee6b9c5.jpg' width='325' height='150' alt='' title='' border='0' /></a><div id='beacon_5b54f7366b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1090&amp;campaignid=795&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=5b54f7366b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1091__zoneid=25__cb=2bab12b4ee__oadest=https%3A%2F%2Fwww.nyforetagarcentrum.se%2Flidkoping%2Fboka-radgivning%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e4e753fd64292cc01e26a86b1b9368d2.jpg' width='325' height='170' alt='' title='' border='0' /></a><div id='beacon_2bab12b4ee' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1091&amp;campaignid=589&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=2bab12b4ee' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=70__zoneid=25__cb=88a06d6178__oadest=http%3A%2F%2Fwww.mp.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/41bc0bf1959a49f9b0365aa4db57d166.jpg' width='325' height='112' alt='' title='' border='0' /></a><div id='beacon_88a06d6178' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=70&amp;campaignid=68&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=88a06d6178' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1130__zoneid=25__cb=43d05e908f__oadest=https%3A%2F%2Fwatersidemariestad.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ea6a1fed3af3ccbc31b01987a91b256e.gif' width='325' height='250' alt='' title='' border='0' /></a><div id='beacon_43d05e908f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1130&amp;campaignid=823&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=43d05e908f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=45__zoneid=25__cb=ae3b1dbaad__oadest=https%3A%2F%2Fmaskinslussen.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6e17c00e20581ec609331f75174023b7.jpg' width='325' height='175' alt='' title='' border='0' /></a><div id='beacon_ae3b1dbaad' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=45&amp;campaignid=44&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=ae3b1dbaad' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1114__zoneid=25__cb=301aaacd4e__oadest=http%3A%2F%2Ftrassbergs.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/40cf26b06eacae1d96f59339c53bf750.gif' width='325' height='113' alt='' title='' border='0' /></a><div id='beacon_301aaacd4e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1114&amp;campaignid=811&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F12%2F30%2Finsandare-corona-utmaning-for-allt-fn-arbete%2F&amp;cb=301aaacd4e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
			<script src="https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;hl=sv"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
