<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Skaraborgs Sjukhus omorganiserar och fastställer budget  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Skaraborgs Sjukhus omorganiserar och fastställer budget" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Redaktionen " />
<meta name="DC.Description" content="Under pandemin Covid-19 våren 2020 flyttades ortopedi- och medicinavdelningen vid Skaraborgs Sjukhus (SkaS) Falköping till SkaS Skövde. I och med flytten av vårdplatserna kunde SkaS bygga upp en välfungerande pandemienhet för hela Skaraborg. Sjukhusledningen har nu sett flera samordningseffekter och därför ger styrelsen för SkaS sjukhusdirektören i uppdrag att permanenta den tillfälliga placeringen av den somatiska [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2020-10-30" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2020-10-30" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Under pandemin Covid-19 våren 2020 flyttades ortopedi- och medicinavdelningen vid Skaraborgs Sjukhus (SkaS) Falköping till SkaS Skövde. I och med flytten av vårdplatserna kunde SkaS bygga upp en välfungerande pandemienhet för hela Skaraborg. Sjukhusledningen har nu sett flera samordningseffekter och därför ger styrelsen för SkaS sjukhusdirektören i uppdrag att permanenta den tillfälliga placeringen av den somatiska [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Redaktionen " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2020/10/30/skaraborgs-sjukhus-omorganiserar-och-faststaller-budget/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lidköpingsnytt.nu &raquo; Skaraborgs Sjukhus omorganiserar och fastställer budget kommentarsflöde" href="https://www.lidkopingsnytt.nu/2020/10/30/skaraborgs-sjukhus-omorganiserar-och-faststaller-budget/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lidkopingsnytt.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lidkopingsnytt.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mötesplatsen &#8211; Gratis anslagstavlaEvenemang och möten &#8211; anmäl dina gratis' href='https://www.lidkopingsnytt.nu/2020/10/30/motesplatsen-sondag-25-januari/' />
<link rel='next' title='Misstanke om elfel orsak till eldsvåda' href='https://www.lidkopingsnytt.nu/2020/10/30/misstanke-om-elfel-orsak-till-eldsvada/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2020/10/30/skaraborgs-sjukhus-omorganiserar-och-faststaller-budget/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=292071' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2020/10/30/skaraborgs-sjukhus-omorganiserar-och-faststaller-budget/#content">Gå direkt till Nyheten (Skaraborgs Sjukhus omorganiserar och fastställer budget)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<!-- 7 --><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1115__zoneid=26__cb=3f75865353__oadest=http%3A%2F%2Fwww.teamoffice.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6ea8a9df01e08b7fbbcc0586439be695.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_3f75865353' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1115&amp;campaignid=812&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=3f75865353' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=851__zoneid=26__cb=68d38699f3__oadest=https%3A%2F%2Fkronocamping.com%2Fspahus-med-bastu-bubbelpool%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/29f8e315330062ef6ce1bbfffbe3bc0f.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_68d38699f3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=851&amp;campaignid=646&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=68d38699f3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li><?
			$veckodag = date("D"); 

			if ($veckodag == "Mon") {print "Måndag";} else {}
			if ($veckodag == "Tue") {print "Tisdag";} else {}
			if ($veckodag == "Wen") {print "Onsdag";} else {}
			if ($veckodag == "Thu") {print "Torsdag";} else {}
			if ($veckodag == "Fri") {print "Fredag";} else {}
			if ($veckodag == "Sat") {print "Lördag";} else {}
			if ($veckodag == "Sun") {print "Söndag";} else {}
			?> 30 oktober 2020</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/">Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/">kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/">kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/">Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/">Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/">Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/">Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/">polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/">politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/">Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/">Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/">Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/">villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/">Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2012/12/05/skaraborgs-sjukhus-okad-tillganglighet-och-allt-battre-ekonomi/" rel="bookmark" title="Skaraborgs sjukhus: Ökad tillgänglighet och allt bättre ekonomi">Skaraborgs sjukhus: Ökad tillgänglighet och allt bättre ekonomi</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2012/09/12/atgarder-inom-skaraborgs-sjukhus-i-dag-kom-forslagen/" rel="bookmark" title="Åtgärder inom Skaraborgs Sjukhus &#8211; I dag kom förslagen">Åtgärder inom Skaraborgs Sjukhus &#8211; I dag kom förslagen</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2013/10/22/par-johnson-till-styrelsen-for-skaraborgs-sjukhus/" rel="bookmark" title="Pär Johnson till styrelsen för Skaraborgs sjukhus">Pär Johnson till styrelsen för Skaraborgs sjukhus</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2012/09/20/klartecken-for-besparingarna-i-skaraborgs-sjukhus/" rel="bookmark" title="Klartecken för besparingarna i Skaraborgs Sjukhus">Klartecken för besparingarna i Skaraborgs Sjukhus</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2013/03/05/utokat-uppdrag-for-lidkopings-sjukhusmen-flyttad-verksamhet-kan-bli-aktuell/" rel="bookmark" title="Utökat uppdrag för Lidköpings sjukhus<br/>Men flytt av verksamhet kan bli aktuell">Utökat uppdrag för Lidköpings sjukhus<br/>Men flytt av verksamhet kan bli aktuell</a></li>
</ul><!-- Similar Posts took 2.161 ms -->		</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Skaraborgs Sjukhus omorganiserar och fastställer budget</h1>
			<small>Publicerad fredag, 30 oktober 2020, 06:03 av Redaktionen </small>
				<p><a href="https://www.lidkopingsnytt.nu/foton/2019/05/sjukhus-ikon.jpg"><img class="alignleft size-thumbnail wp-image-265349" src="https://www.lidkopingsnytt.nu/foton/2019/05/sjukhus-ikon-250x163.jpg" alt="" width="250" height="163" srcset="https://www.lidkopingsnytt.nu/foton/2019/05/sjukhus-ikon-250x163.jpg 250w, https://www.lidkopingsnytt.nu/foton/2019/05/sjukhus-ikon.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></a><span id="more-292071"></span>Under pandemin Covid-19 våren 2020 flyttades ortopedi- och medicinavdelningen vid Skaraborgs Sjukhus (SkaS) Falköping till SkaS Skövde. I och med flytten av vårdplatserna kunde SkaS bygga upp en välfungerande pandemienhet för hela Skaraborg. Sjukhusledningen har nu sett flera samordningseffekter och därför ger styrelsen för SkaS sjukhusdirektören i uppdrag att permanenta den tillfälliga placeringen av den somatiska slutenvårdsavdelningen från Falköping till Skövde.</p>
<p>-Syftet är att säkra att invånarna får fortsatt tillgång till god vård och att skapa beredskap för en ökad smittspridning av Covid-19, säger Pär Johnson, ordförande för Skaraborgs Sjukhus.</p>
<p>När avdelningen finns på SkaS Skövde finns full tillgång till samtliga specialister. Det finns också en dygnet runt-verksamhet och tillgång till intensivvård vilket saknas på SkaS Falköping. Dessutom minskar antalet transporter av patienter mellan utbudspunkterna. Sammantaget ger detta en ökad patientsäkerhet och minskar risken för längre vårdtider samt stärker en god och säker vård. Avdelningen kommer fortsatt arbeta som en pandemienhet med personal som arbetat länge ihop och som är vana att vårda covid-19-patienter. Dessutom kommer avdelningen att ha vårdplatser för i huvudsak ortopedi/medicinpatienter.</p>
<p>-Genom att permanenta den här avdelningen i Skövde med dess skickliga medarbetare så får vi en långsiktighet i pandemivården och också utökad möjlighet att minska vårdköerna, säger Pär Johnson.</p>
<p><strong>Detaljbudget med stor utmaning</strong></p>
<p>Nu har styrelsen för Skaraborgs Sjukhus (SkaS) fastställt detaljbudgeten för 2021. Den utgår från regionfullmäktiges budget för 2021 och vårdöverenskommelse 2021 med östra hälso- och sjukvårdsnämnden.</p>
<p>SkaS uppdrag preciseras i vårdöverenskommelsen, där det övergripande uppdraget är att ge akut och planerad vård till invånare i Västra Götaland. Sjukhuset har även ett omfattande utbildningsuppdrag samt uppdrag att bedriva forsknings- och utvecklingsverksamhet.</p>
<p>Detaljbudgeten beskriver hur SkaS planerar att arbeta med de prioriterade mål och de fokusområden med relevans för SkaS verksamheter som beslutats i regionfullmäktiges budget.</p>
<p>Styrelseordförande Pär Johnson kommenterar:</p>
<p>-En stor utmaning för kommande år är att genomföra nödvändiga förändringar för en förbättrad tillgänglighet och övriga uppdrag i enlighet med regionfullmäktiges mål och vårdöverenskommelse. Detta samtidigt som en ekonomi i balans ska uppnås.<br />
Bedömningen inför 2021 är en ekonomisk obalans om cirka 220 miljoner kronor, vilken kan jämföras med prognosen för 2020 som pekar på en ekonomisk obalans om cirka 280 miljoner kronor.<br />
Pär Johnson menar också, att för en hållbar verksamhet är strategin att fortsätta påbörjade arbeten för ett effektivt sjukhus, en sammanhållen region, genomföra förändringsarbeten för vårdens omställning och följa inriktningen i enlighet med Västra Götalandsregionens långsiktiga strategier.<br />
-Under 2021 kommer även stort fokus vara på det regiongemensamma arbetet för framtidens vårdinformationsmiljö, säger Pär Johnson.</p>
<p><strong>Fastighetsöverenskommelsen är klar</strong></p>
<p>Styrelsen för Skaraborgs Sjukhus (SkaS) godkänner fastighetsöverenskommelse för 2021 med Fastighetsnämnden. Fastighetsöverenskommelsen (FÖK) är en ettårig överenskommelse mellan Skaraborgs Sjukhus och Västfastigheter om de tjänster Västfastigheter ska leverera till förvaltningen; inklusive uppskattade volymer och kostnader. FÖK omfattar både de tjänster Västfastigheter levererar i egen regi och de tjänster som har upphandlats av Västfastigheter. SkaS hyreskostnader uppgår till cirka 258 miljoner kronor. Uppsagda lokaler i Falköping samt att SkaS flyttar verksamhet från externt förhyrda lokaler in till sjukhuset ger en hyresminskning på cirka 3 miljoner kronor.</p>
<p>-Det är positivt att vi i högre utsträckning kan använda oss av egna, befintliga lokaler och därmed minska verksamhetens totala kostnad, säger Pär Johnson, styrelseordförande för Skaraborgs Sjukhus.</p>
<p><strong>SU organiserar analysverksamhet</strong></p>
<p>Regionfullmäktige beslutade 4 februari 2020 att all laboratoriemedicinsk analysverksamhet i egen regi inom Västra Götalandsregionen från och med 1 januari 2021 ska organiseras under styrelsen för Sahlgrenska Universitetssjukhuset (SU).</p>
<p>Regionstyrelsen beslutade 23 juni 2020 om ekonomimodell för den samlade laboratorieverksamheten.</p>
<p>En överenskommelse har nu utarbetats mellan Sahlgrenska Universitetssjukhuset och Skaraborgs sjukhuset. I överenskommelserna har preciserats Sahlgrenska Universitetssjukhusets, Regional laboratoriemedicins ansvar för patientnära analyser, bårhus och utbudspunkter.</p>
<p>-Mycket bra att den här överenskommelsen nu finns på plats. Analysverksamheten är väldigt viktig för hela Skaraborgs Sjukhus, säger ordförande Pär Johnson.</p>
<p><strong>Förslag till Miljömål 2030</strong></p>
<p>Skaraborgs Sjukhus har svarat på en remiss avseende förslag till Miljömål 2030 för Västra Götalandsregionens egna verksamheter. Dokumentet är framtaget av miljönämnden och är tänkt att gälla från och med 2021. Miljömål 2030 ska ersätta nuvarande Miljöplan 2017-2020.</p>
<p>Enligt remittenterna utgår förslaget från de globala hållbarhetsmålen i Agenda 2030 och är prioriterade utifrån Västra Götalandsregionens uppdrag, rådighet och miljöpåverkan. Ambitionen är att de nya målen ska vara pådrivande för Västra Götalandsregionens arbete för att nå regionala, nationella och internationella mål och åtaganden inom miljöområdet.</p>
<p>&#8211; Målet kan medföra ett ökat fokus på miljöperspektivet och innebära en ökad drivkraft i arbetet med miljömålen, säger Pär Johnson, styrelseordförande för Skaraborgs Sjukhus.</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
					<?if ( comments_open() ) {
						if(function_exists(getILikeThis)) getILikeThis('get');
					}?>
					<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<div id='beacon_2998e66309' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=2998e66309' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lämna ett svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/30/skaraborgs-sjukhus-omorganiserar-och-faststaller-budget/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='292071' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>
		<?/*?><div id="tillbaka"><p><a href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a></p></div><?*/?>
	</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=930__zoneid=25__cb=5323540bbd__oadest=http%3A%2F%2Fwww.vanersten.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c525924f1d2e8adda75c4b66fa41246f.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_5323540bbd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=930&amp;campaignid=84&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=5323540bbd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=987__zoneid=25__cb=718f99b804__oadest=https%3A%2F%2Fember.se%2F%3Futm_source%3Dlidkopingsnytt%26utm_medium%3Dbanner%26utm_campaign%3Dstandard%26utm_content%3Dkompletta-tjanster' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2b340f69f65e7786625e2cf5c68dbb51.png' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_718f99b804' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=987&amp;campaignid=731&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=718f99b804' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=70__zoneid=25__cb=9e2fa20b90__oadest=http%3A%2F%2Fwww.mp.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/41bc0bf1959a49f9b0365aa4db57d166.jpg' width='325' height='112' alt='' title='' border='0' /></a><div id='beacon_9e2fa20b90' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=70&amp;campaignid=68&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=9e2fa20b90' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1090__zoneid=25__cb=9c30765b11__oadest=https%3A%2F%2Fahlinpsykiatri.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/062d7387666cec8f26f807ed2ee6b9c5.jpg' width='325' height='150' alt='' title='' border='0' /></a><div id='beacon_9c30765b11' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1090&amp;campaignid=795&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=9c30765b11' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=864__zoneid=25__cb=04f2b9267c__oadest=https%3A%2F%2Flidkoping.se%2Fnaringsliv-och-arbete%2Flidkopings-naringslivsfastigheter-ab%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ba925db75535f59d13104e8d249ed5d9.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_04f2b9267c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=864&amp;campaignid=659&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=04f2b9267c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=890__zoneid=25__cb=e2069225dd__oadest=http%3A%2F%2Fwww.lidkoping.se%2Fkulturlov' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/35fdced9e6d969037582b10f45a762ca.jpg' width='325' height='170' alt='' title='' border='0' /></a><div id='beacon_e2069225dd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=890&amp;campaignid=682&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=e2069225dd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=25__cb=674e2852ef__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d29faecd6366e941a6fd45cf78f9f5dc.gif' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_674e2852ef' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=674e2852ef' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=996__zoneid=25__cb=a2ca8de110__oadest=https%3A%2F%2Fwww.vastsverige.com%2Flackokinnekulle%2Fartiklar%2Fladda-ner-var-app%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/685f86381c70f7858b35b9f4a26b0637.jpg' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_a2ca8de110' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=996&amp;campaignid=239&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=a2ca8de110' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1114__zoneid=25__cb=f60edcd1ed__oadest=http%3A%2F%2Ftrassbergs.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/40cf26b06eacae1d96f59339c53bf750.gif' width='325' height='113' alt='' title='' border='0' /></a><div id='beacon_f60edcd1ed' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1114&amp;campaignid=811&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=f60edcd1ed' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=933__zoneid=25__cb=c26ab80512__oadest=http%3A%2F%2Fwww.kvinnojourenlinnean.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f3709ba1968357a6d6308c6c803901d2.jpg' width='325' height='180' alt='' title='' border='0' /></a><div id='beacon_c26ab80512' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=933&amp;campaignid=65&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=c26ab80512' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=921__zoneid=25__cb=cba56ed6fd__oadest=http%3A%2F%2Fwww.elektrokyl-ab.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/765805465fbda854ada1c6c1442716ef.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_cba56ed6fd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=921&amp;campaignid=48&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=cba56ed6fd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=910__zoneid=25__cb=c7cfb2ea68__oadest=http%3A%2F%2Fwww.fastbit.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/1a14744e19abb21ea2467b0da5c25ce2.jpg' width='325' height='200' alt='' title='' border='0' /></a><div id='beacon_c7cfb2ea68' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=910&amp;campaignid=696&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=c7cfb2ea68' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=723__zoneid=25__cb=6c5375a758__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b5c97f4fe0c8acbef1242da15f0250e8.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_6c5375a758' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=723&amp;campaignid=543&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=6c5375a758' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=920__zoneid=25__cb=ec38d3ff5b__oadest=https%3A%2F%2Fwww.dina.se%2Fforsakringar%2Fhemforsakring.html%3Futm_source%3Dlidkopingsnytt%26utm_medium%3Dbanner%26utm_campaign%3Dgota_lidkopingsnytt' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/989a3773a611fb4abd0e3f3f308f00f5.png' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_ec38d3ff5b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=920&amp;campaignid=347&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=ec38d3ff5b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1089__zoneid=25__cb=5f6a0c2e4d__oadest=https%3A%2F%2Flidkoping.se%2Fuppleva-och-gora%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/62f60196ef5f1952ea1f35fcf5b873ae.gif' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_5f6a0c2e4d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1089&amp;campaignid=655&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F10%2F30%2Fskaraborgs-sjukhus-omorganiserar-och-faststaller-budget%2F&amp;cb=5f6a0c2e4d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
			<script src="https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;hl=sv"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
