<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Handelssjöfarten ökar på Vänern &#8211;  1,5 miljoner ton  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Handelssjöfarten ökar på Vänern &#8211;  1,5 miljoner ton" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Björn Smitterberg" />
<meta name="DC.Description" content="Handelssjöfarten på Vänern har ökat de senaste åren och transporterade förra året 1,51 miljoner ton till och från de hamnar som är anslutna till Vänerhamn AB. Det är en ökning på ett år med 8 procent. Vänerhamn har dock ytterligare en del verksamhet, så kallad terminalverksamhet som gäller cirka 1 miljon ton. Det handlar bl [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2020-05-10" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2020-05-10" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Handelssjöfarten på Vänern har ökat de senaste åren och transporterade förra året 1,51 miljoner ton till och från de hamnar som är anslutna till Vänerhamn AB. Det är en ökning på ett år med 8 procent. Vänerhamn har dock ytterligare en del verksamhet, så kallad terminalverksamhet som gäller cirka 1 miljon ton. Det handlar bl [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Björn Smitterberg" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2020/05/10/handelssjofarten-okar-pa-vanern-15-miljoner-ton/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lidköpingsnytt.nu &raquo; Handelssjöfarten ökar på Vänern &#8211;  1,5 miljoner ton kommentarsflöde" href="https://www.lidkopingsnytt.nu/2020/05/10/handelssjofarten-okar-pa-vanern-15-miljoner-ton/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lidkopingsnytt.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lidkopingsnytt.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Debatt: Sjuksköterskans år 2020!' href='https://www.lidkopingsnytt.nu/2020/05/10/debatt-sjukskoterskans-ar-2020/' />
<link rel='next' title='Dagens regionala siffror &#8211; något färre på sjukhus för covid-19' href='https://www.lidkopingsnytt.nu/2020/05/10/dagens-siffror-nagot-farre-pa-sjukhs-for-covid-19/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2020/05/10/handelssjofarten-okar-pa-vanern-15-miljoner-ton/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=284151' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2020/05/10/handelssjofarten-okar-pa-vanern-15-miljoner-ton/#content">Gå direkt till Nyheten (Handelssjöfarten ökar på Vänern &#8211;  1,5 miljoner ton)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<!-- 7 --><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=800__zoneid=26__cb=d96d7be5d1__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7105d924bd81bfe25561acd229581b10.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_d96d7be5d1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=800&amp;campaignid=602&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=d96d7be5d1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=851__zoneid=26__cb=c719a4b026__oadest=https%3A%2F%2Fkronocamping.com%2Fspahus-med-bastu-bubbelpool%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e3c259cc3cd0f0daf5c5592a95c400a9.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_c719a4b026' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=851&amp;campaignid=646&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=c719a4b026' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li><?
			$veckodag = date("D"); 

			if ($veckodag == "Mon") {print "Måndag";} else {}
			if ($veckodag == "Tue") {print "Tisdag";} else {}
			if ($veckodag == "Wen") {print "Onsdag";} else {}
			if ($veckodag == "Thu") {print "Torsdag";} else {}
			if ($veckodag == "Fri") {print "Fredag";} else {}
			if ($veckodag == "Sat") {print "Lördag";} else {}
			if ($veckodag == "Sun") {print "Söndag";} else {}
			?> 10 maj 2020</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/">Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/">kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/">kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/">Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/">Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/">Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/">Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/">polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/">politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/">Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/">Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/">Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/">villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/">Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
					</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Handelssjöfarten ökar på Vänern &#8211;  1,5 miljoner ton</h1>
			<small>Publicerad söndag, 10 maj 2020, 13:50 av Björn Smitterberg</small>
				<p><img class="alignleft size-thumbnail wp-image-4979" src="https://www.lidkopingsnytt.nu/foton/2009/01/genre_sjofart06-200x132.jpg" alt="" width="200" height="132" srcset="https://www.lidkopingsnytt.nu/foton/2009/01/genre_sjofart06-200x132.jpg 200w, https://www.lidkopingsnytt.nu/foton/2009/01/genre_sjofart06.jpg 450w" sizes="(max-width: 200px) 100vw, 200px" />Handelssjöfarten på Vänern har ökat de senaste åren och transporterade förra året 1,51 miljoner ton till och från de hamnar som är anslutna till Vänerhamn AB. Det är en ökning på ett år med 8 procent.</p>
<p><span id="more-284151"></span></p>
<p>Vänerhamn har dock ytterligare en del verksamhet, så kallad terminalverksamhet som gäller cirka 1 miljon ton. Det handlar bl a om lagring av varor.</p>
<p>Mätt i pengar blev det en omsättning på drygt 170 miljoner kronor. Dt är en ökning med ett par procent från 2018. Företaget har en stark soliditet. 110 personer arbetar i företaget.</p>
<p>Vänerhamn AB bedriver hamn-, stuveri-, terminal-, bogserbåts- och isbrytningsverksamhet i:<br />
Karlstad,<br />
Kristinehamn,<br />
Otterbäcken,<br />
Lidköping,<br />
Vänersborg,<br />
Åmål och Trollhättan.<br />
Dessutom bedrivs speditions- och klareringsverksamhet i Kristinehamn, Otterbäcken, Lidköping och Vänersborg.</p>
<p>Företaget uttrycker i årsberättelsen oro över avgiftshöjningar som drabbar Vänersjöfartens användning av Trollhätte kanal, samt Brexit och den ny bro som är under byggnad över Göta Älv i Göteborg.</p>
<p>Vänerhamn AB ägs av hamnstäderna i Vänern samt Trollhättan gemensamt. Lidköpings andel är 8 procent.</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
					<?if ( comments_open() ) {
						if(function_exists(getILikeThis)) getILikeThis('get');
					}?>
					<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<div id='beacon_167c1ee036' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=167c1ee036' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lämna ett svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/10/handelssjofarten-okar-pa-vanern-15-miljoner-ton/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='284151' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>
		<?/*?><div id="tillbaka"><p><a href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a></p></div><?*/?>
	</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1098__zoneid=25__cb=4487b70040__oadest=http%3A%2F%2Fwww.pp-maleri.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c71b0152fd115ec5e3ac54c3eef8b164.jpg' width='325' height='223' alt='' title='' border='0' /></a><div id='beacon_4487b70040' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1098&amp;campaignid=801&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=4487b70040' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=930__zoneid=25__cb=6da227f538__oadest=http%3A%2F%2Fwww.vanersten.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ac7ec4f6c686762a3f9ecbe328ed4fde.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_6da227f538' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=930&amp;campaignid=84&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=6da227f538' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=864__zoneid=25__cb=e8262fc8b3__oadest=https%3A%2F%2Flidkoping.se%2Fnaringsliv-och-arbete%2Flidkopings-naringslivsfastigheter-ab%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ba925db75535f59d13104e8d249ed5d9.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_e8262fc8b3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=864&amp;campaignid=659&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=e8262fc8b3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1100__zoneid=25__cb=08150684a6__oadest=https%3A%2F%2Fwww.armeringdirekt.se%2Farmeringsverktyg%2Farmeringsklippare-rc-16' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4bf6507f1871a891ff030e2821106106.jpg' width='325' height='230' alt='' title='' border='0' /></a><div id='beacon_08150684a6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1100&amp;campaignid=803&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=08150684a6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=339__zoneid=25__cb=87f0ec854e__oadest=http%3A%2F%2Fwww.prylshopen.nu' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/cb31db987856a55a13a0d0a37c3650c7.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_87f0ec854e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=339&amp;campaignid=207&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=87f0ec854e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=924__zoneid=25__cb=eccbf45175__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/edecf03ca12b0dac174766e35032f368.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_eccbf45175' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=924&amp;campaignid=601&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=eccbf45175' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=972__zoneid=25__cb=f987c26f00__oadest=https%3A%2F%2Fwww.lidkopingsnytt.nu%2Ffoton%2F2008%2F05%2FLN-prislista-2018-10-16.pdf' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/21985196ecc612f0b11c039426c23508.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_f987c26f00' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=972&amp;campaignid=698&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=f987c26f00' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=12__zoneid=25__cb=4a4efd7dd8__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/3c38c2a74fba9021c02acee3ac04dd52.jpg' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_4a4efd7dd8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=12&amp;campaignid=13&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=4a4efd7dd8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=918__zoneid=25__cb=2f6ba8e2b2__oadest=http%3A%2F%2Fwww.bravida.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/07194ead6e3736832f0f5ca7bef9f4ae.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_2f6ba8e2b2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=918&amp;campaignid=345&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=2f6ba8e2b2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=886__zoneid=25__cb=9f65d76f2b__oadest=https%3A%2F%2Fkronocamping.com%2Fspahus-med-bastu-bubbelpool%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e3c259cc3cd0f0daf5c5592a95c400a9.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_9f65d76f2b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=886&amp;campaignid=678&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=9f65d76f2b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=929__zoneid=25__cb=c6c8ab0990__oadest=http%3A%2F%2Fwww.lansfast.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/636db265305bf658bdc410f3f7ca3ce5.gif' width='325' height='90' alt='' title='' border='0' /></a><div id='beacon_c6c8ab0990' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=929&amp;campaignid=348&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=c6c8ab0990' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1103__zoneid=25__cb=d4ec3fc797__oadest=https%3A%2F%2Fwww.solindustria.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f99321221c1d6f1389e0f5e503f9786e.gif' width='325' height='220' alt='' title='' border='0' /></a><div id='beacon_d4ec3fc797' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1103&amp;campaignid=804&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=d4ec3fc797' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=978__zoneid=25__cb=5f4eb28690__oadest=https%3A%2F%2Flidkopingsnytt.nu%2Fannons%2FAnnonssidan_april_2020.jpg' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f5a8447fcd478593b97672ffd50372d8.jpg' width='325' height='105' alt='' title='' border='0' /></a><div id='beacon_5f4eb28690' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=978&amp;campaignid=724&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=5f4eb28690' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1017__zoneid=25__cb=372f6ee577__oadest=https%3A%2F%2Fwww.vastsverige.com%2Flackokinnekulle%2Furvalslistor%2Futflyktstips%2F%3Fu%3D4219' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/3813c7ccfc83f0c290faa9316365c5f6.jpg' width='325' height='150' alt='' title='' border='0' /></a><div id='beacon_372f6ee577' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1017&amp;campaignid=239&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=372f6ee577' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=926__zoneid=25__cb=829ce1dc12__oadest=http%3A%2F%2Fjannestradgardstjanst.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/5303e58612a6021a8378af449954c58b.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_829ce1dc12' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=926&amp;campaignid=313&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F05%2F10%2Fhandelssjofarten-okar-pa-vanern-15-miljoner-ton%2F&amp;cb=829ce1dc12' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
			<script src="https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;hl=sv"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
