<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Tre personer åtalades i dag för att ha varit våldsamma mot andra.  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Tre personer åtalades i dag för att ha varit våldsamma mot andra." />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Redaktionen " />
<meta name="DC.Description" content="I ett fall, en kvinna, har misshandlat en annan på en snabbmatsrestaurang i Lidköping, och då har en av hennes manliga vänner erbjudit henne en kniv med orden: Hugg henne bara, få det överstökat… Det är alltså flera åtalspunkter som nu ska skipas rätt i. Åklagaren har åtalat tre personer varav två män bl a [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2020-03-10" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2020-03-10" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="I ett fall, en kvinna, har misshandlat en annan på en snabbmatsrestaurang i Lidköping, och då har en av hennes manliga vänner erbjudit henne en kniv med orden: Hugg henne bara, få det överstökat… Det är alltså flera åtalspunkter som nu ska skipas rätt i. Åklagaren har åtalat tre personer varav två män bl a [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Redaktionen " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2020/03/10/tre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lidkopingsnytt.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sommarbokningarna i Stadsträdgården börjar komma:Sara Parkman med band gästar Dina-scenen' href='https://www.lidkopingsnytt.nu/2020/03/10/sommarbokningarna-i-stadstradgarden-borjar-kommasara-parkman-med-band-gastar-dina-scenen/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2020/03/10/tre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=281232' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2020/03/10/tre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra/#content">Gå direkt till Nyheten (Tre personer åtalades i dag för att ha varit våldsamma mot andra.)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=406__zoneid=26__cb=e15265c01a__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/9ee864509a6147c195488ff47cb050c3.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_e15265c01a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=406&amp;campaignid=131&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=e15265c01a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=889__zoneid=26__cb=40b0743eb7__oadest=https%3A%2F%2Flidkoping.se%2Fevenemang%2Fforfattarbesok-anna-fock' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b916467a3073764c43abdc5a1f6880ee.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_40b0743eb7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=889&amp;campaignid=681&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=40b0743eb7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Tisdag 10 mars 2020</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/" >Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/" >Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/" >Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/" >Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/" >kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/" >kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/" >Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/" >Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/" >Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/" >Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/" >Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/" >polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/" >politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/" >Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/" >Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/" >Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/" >Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/" >Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/" >Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/" >Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/" >Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/" >Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/" >Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/" >villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/" >Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
					</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Tre personer åtalades i dag för att ha varit våldsamma mot andra.</h1>
			<small>Publicerad tisdag, 10 mars 2020, 16:07 av Redaktionen </small>
				<p><span id="more-281232"></span></p>
<p>I ett fall, en kvinna, har misshandlat en annan på en snabbmatsrestaurang i Lidköping, och då har en av hennes manliga vänner erbjudit henne en kniv med orden: Hugg henne bara, få det överstökat…</p>
<p>Det är alltså flera åtalspunkter som nu ska skipas rätt i. Åklagaren har åtalat tre personer varav två män bl a för en grov misshandel där offret sparkats när det blivit nedslaget.</p>
<p>En av de båda åtalade har även slagit en annan man i ansiktet och då använt knogjärn som vållat offret allvarliga ansiktsskador förutom hjärnskakning.</p>
<p>&nbsp;</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
					</div>
				<div id="kommentarer">
			
<div id="comments" class="comments-area">

	
</div><!-- #comments -->
		</div>
			</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=75__zoneid=25__cb=20aa4cbbfa__oadest=http%3A%2F%2Fwww.parkhotellidkoping.se%2Fsv%2Fdefault' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/32a5bb1522624889a3816f0ad6d2a4d9.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_20aa4cbbfa' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=75&amp;campaignid=74&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=20aa4cbbfa' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=70__zoneid=25__cb=5f6985db80__oadest=http%3A%2F%2Fwww.mp.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/41bc0bf1959a49f9b0365aa4db57d166.jpg' width='325' height='112' alt='' title='' border='0' /></a><div id='beacon_5f6985db80' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=70&amp;campaignid=68&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=5f6985db80' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=25__cb=a207dd923a__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/843c0f8f968ce8b0753e7ecb817e3757.gif' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_a207dd923a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=a207dd923a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=920__zoneid=25__cb=b39f39730b__oadest=https%3A%2F%2Fwww.dina.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/74ec1c281d6112f4c989455a73657c3d.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_b39f39730b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=920&amp;campaignid=347&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=b39f39730b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=874__zoneid=25__cb=2961d99280__oadest=http%3A%2F%2Fwww.kronocamping.com%2Fsv%2Fkonferens' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/51c0378b500860f8c677e4ab8065a861.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_2961d99280' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=874&amp;campaignid=669&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=2961d99280' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=582__zoneid=25__cb=2810258be2__oadest=http%3A%2F%2Fwww.optimera.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/14817fd31cb2c281da62cc3747aa6680.gif' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_2810258be2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=582&amp;campaignid=425&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=2810258be2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=918__zoneid=25__cb=7c6107f030__oadest=http%3A%2F%2Fwww.bravida.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/07194ead6e3736832f0f5ca7bef9f4ae.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_7c6107f030' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=918&amp;campaignid=345&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=7c6107f030' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1063__zoneid=25__cb=9a446f7ccc__oadest=https%3A%2F%2Flidkoping.se%2Fevenemang%2Fforfattarbesok-anna-fock' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b916467a3073764c43abdc5a1f6880ee.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_9a446f7ccc' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1063&amp;campaignid=655&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=9a446f7ccc' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=922__zoneid=25__cb=c39fea4a4b__oadest=http%3A%2F%2Fwww.fafyndet.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/706329796794280839e47f74ae80594f.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_c39fea4a4b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=922&amp;campaignid=584&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=c39fea4a4b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=12__zoneid=25__cb=6b2e6bb24a__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/3c38c2a74fba9021c02acee3ac04dd52.jpg' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_6b2e6bb24a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=12&amp;campaignid=13&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=6b2e6bb24a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=928__zoneid=25__cb=398439e7a3__oadest=http%3A%2F%2Flovenebil.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/10d8cc88f67baa112da388767d8fc12e.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_398439e7a3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=928&amp;campaignid=160&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=398439e7a3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=937__zoneid=25__cb=a137216edb__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsavare' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f59da49cb974df28ae448b58e2093f4c.gif' width='325' height='120' alt='' title='' border='0' /></a><div id='beacon_a137216edb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=937&amp;campaignid=78&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=a137216edb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=933__zoneid=25__cb=fe916199c4__oadest=http%3A%2F%2Fwww.kvinnojourenlinnean.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f3709ba1968357a6d6308c6c803901d2.jpg' width='325' height='180' alt='' title='' border='0' /></a><div id='beacon_fe916199c4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=933&amp;campaignid=65&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=fe916199c4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=339__zoneid=25__cb=9e90d3cd80__oadest=http%3A%2F%2Fwww.prylshopen.nu' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/cb31db987856a55a13a0d0a37c3650c7.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_9e90d3cd80' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=339&amp;campaignid=207&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=9e90d3cd80' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=934__zoneid=25__cb=9a7875ccab__oadest=http%3A%2F%2Fxr.nu%2Fentreprenad' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b4070cfa0b66affd03525e5c0156c253.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_9a7875ccab' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=934&amp;campaignid=66&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F03%2F10%2Ftre-personer-atalades-i-dag-for-att-ha-varit-valdsamma-mot-andra%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=9a7875ccab' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.js?ver=5.1.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ' );
</script>
</body>
</html>
