<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Nytt år &#8211; nya bildfrågor. Här är årets första  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Nytt år &#8211; nya bildfrågor. Här är årets första" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Björn Smitterberg" />
<meta name="DC.Description" content="Här är årets första bildfråga i Lidköpingsnytt. Frågan som ställs är: Vad är det för hus på bilden? Kan du komma på svaret så skicka det till Lidköpingsnytt &#8211; klicka och glöm inte att skriva ditt förnamn och efternamn förutom ditt svar. Det är en kort vecka och bildfrågan börjar en tisdag så denna vecka [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2020-01-09" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2020-01-09" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Här är årets första bildfråga i Lidköpingsnytt. Frågan som ställs är: Vad är det för hus på bilden? Kan du komma på svaret så skicka det till Lidköpingsnytt &#8211; klicka och glöm inte att skriva ditt förnamn och efternamn förutom ditt svar. Det är en kort vecka och bildfrågan börjar en tisdag så denna vecka [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Björn Smitterberg" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2020/01/09/nytt-ar-nya-bildfragor-har-ar-arets-forsta/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lidkopingsnytt.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I kyrkor i dag och de närmaste dagarna' href='https://www.lidkopingsnytt.nu/2020/01/09/142178/' />
<link rel='next' title='Anmälan om knivhot &#8211; rånförsök' href='https://www.lidkopingsnytt.nu/2020/01/09/anmalan-om-knivhot-ranforsok/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2020/01/09/nytt-ar-nya-bildfragor-har-ar-arets-forsta/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=278199' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2020/01/09/nytt-ar-nya-bildfragor-har-ar-arets-forsta/#content">Gå direkt till Nyheten (Nytt år &#8211; nya bildfrågor. Här är årets första)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=800__zoneid=26__cb=acdcc2c0bf__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7105d924bd81bfe25561acd229581b10.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_acdcc2c0bf' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=800&amp;campaignid=602&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=acdcc2c0bf' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=956__zoneid=26__cb=db1e6fb1c4__oadest=https%3A%2F%2Fkronocamping.com%2Fkonferens%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f5e5aae019d36aae6af2cbb38920de8f.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_db1e6fb1c4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=956&amp;campaignid=709&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=db1e6fb1c4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Torsdag 09 januari 2020</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Gunnar och Gunder
</li>
		<li><strong>I morgon: </strong></li>
		<li>Sigurd och Sigbritt
</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/" >Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/" >Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/" >Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/" >Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/" >kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/" >kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/" >Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/" >Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/" >Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/" >Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/" >Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/" >polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/" >politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/" >Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/" >Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/" >Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/" >Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/" >Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/" >Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/" >Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/" >Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/" >Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/" >Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/" >villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/" >Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
					</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Nytt år &#8211; nya bildfrågor. Här är årets första</h1>
			<small>Publicerad torsdag, 09 januari 2020, 07:54 av Björn Smitterberg</small>
				<p><img class="alignleft size-full wp-image-278200" src="https://www.lidkopingsnytt.nu/foton/2020/01/bildfrv2-lop.jpg" alt="" width="250" height="121" />Här är årets första bildfråga i Lidköpingsnytt.<br />
Frågan som ställs är: Vad är det för hus på bilden?<span id="more-278199"></span></p>
<p>Kan du komma på svaret så skicka det till <a href="https://www.lidkopingsnytt.nu/skicka-in-till-lidkopingsnytt-nu/" target="_blank" rel="noopener noreferrer">Lidköpingsnytt &#8211; klicka</a> och glöm inte att skriva ditt förnamn och efternamn förutom ditt svar.</p>
<p>Det är en kort vecka och bildfrågan börjar en tisdag så denna vecka kommer svaret på fredag förmiddag. Svar kan lämnas fram till klockan 9 på fredag.</p>
<p>Måndagens bild</p>
<p><img class="alignnone size-full wp-image-278202" src="https://www.lidkopingsnytt.nu/foton/2020/01/bildfrv2-tis.jpg" alt="" width="500" height="241" srcset="https://www.lidkopingsnytt.nu/foton/2020/01/bildfrv2-tis.jpg 500w, https://www.lidkopingsnytt.nu/foton/2020/01/bildfrv2-tis-250x121.jpg 250w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Rätta svar på tisdagen från</p>
<p>Robin Jonsson<br />
Peder Oscarson<br />
Lena och Lars Paulsson<br />
Tage Westerlund<br />
Kristina Barndik<br />
Monika Lindahl<br />
Hardy Sköld<br />
Kjell-Åke Starck<br />
Ingemar Härmark<br />
Bengt-Göran Karlsson<br />
Birgitta och Sven-Inge Karlsson<br />
Göran Sköld<br />
Victoria Larsson<br />
Fredrik Johansson<br />
Mattias Svanander<br />
Maud Eriksson<br />
Kent Björk<br />
Inga-Maj Björk<br />
Anita Rydberg<br />
Gunilla Tigerberg<br />
Berit Klarén Bustad<br />
Hans Redman<br />
Malin Ekelund<br />
Mikael Wänerskär<br />
Yvonne Larsson<br />
Anders Swedin<br />
Kerstin Lidberg<br />
Bill Karlsson<br />
Rebecka Engvall<br />
Micael Wendin<br />
Ingela Filipsson<br />
Inge Rundkvist<br />
Sören Lefwander<br />
Linus Gustafsson<br />
Gunilla Wänerskär<br />
Tobias Nord Engh<br />
Betty Ann Weiler<br />
Gullvi och Olle Norrman<br />
Magnus Berg<br />
Ingegerd Flingfeldt Johansson<br />
Claes Hellström<br />
Marianne Arvidsson<br />
Birgitta Swahn<br />
Jan Branell<br />
Ann-Sofie Palmhammar<br />
Mari-Anne Broberg<br />
Ann-Marie Persson<br />
Birgitta Odh<br />
Lennart Hedman<br />
Lena Hill<br />
Margaretha Söderlund<br />
Mats Johansson<br />
Monika Berg<br />
Ewa Wernersson<br />
Rosita Carlsson<br />
Björn Ekblom<br />
Britta Hermansson<br />
Pelle Larsson<br />
Lotta Wendin<br />
Raymond Andersson<br />
Uno Grund</p>
<p>Onsdagens bild</p>
<p><img class="alignnone size-full wp-image-278204" src="https://www.lidkopingsnytt.nu/foton/2020/01/bildfrv2-wed.jpg" alt="" width="500" height="241" srcset="https://www.lidkopingsnytt.nu/foton/2020/01/bildfrv2-wed.jpg 500w, https://www.lidkopingsnytt.nu/foton/2020/01/bildfrv2-wed-250x121.jpg 250w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Rätta svar på onsdagen från_</p>
<p>Owe Ericson<br />
Mikael Asplund<br />
Ingmarie Gärdström<br />
Siw Rundgren<br />
Bernt Smedberg<br />
Anne-Christin Johansson<br />
Anne-Marie Johansson<br />
Bengt Jonsson<br />
Ewa Larsson<br />
Eva Ström<br />
Ronney Hedvall<br />
Inga Augustsson<br />
Magnus Johansson<br />
Göran Svensson<br />
Kenneth Ljungqvist<br />
Kerstin Holmqvist<br />
Inge Flensén<br />
Ulla Nilsson<br />
Mary Ekdahl<br />
Britt Storm<br />
Ulla Ekelund<br />
Björn Lundin<br />
Lisebritt Karlsson</p>
<p>Torsdagens bild</p>
<p><img class="alignleft wp-image-278203 size-medium" src="https://www.lidkopingsnytt.nu/foton/2020/01/bildfrv2-tors-500x241.jpg" alt="" width="500" height="241" srcset="https://www.lidkopingsnytt.nu/foton/2020/01/bildfrv2-tors.jpg 500w, https://www.lidkopingsnytt.nu/foton/2020/01/bildfrv2-tors-250x121.jpg 250w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>&#8211;</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
					</div>
				<div id="kommentarer">
			
<div id="comments" class="comments-area">

	
</div><!-- #comments -->
		</div>
			</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=680__zoneid=25__cb=997c6b88ed__oadest=http%3A%2F%2Fwww.folketshus-lidkoping.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a382e7e5f99d4ee39814d145db38628d.jpg' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_997c6b88ed' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=680&amp;campaignid=508&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=997c6b88ed' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=582__zoneid=25__cb=56dd044714__oadest=http%3A%2F%2Fwww.optimera.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2ca2b3bbe72f348fae025beee1490e09.gif' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_56dd044714' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=582&amp;campaignid=425&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=56dd044714' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=911__zoneid=25__cb=468f548845__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsunnersberg' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/9f8198f4a71fa9292afb4f42a6f1d553.jpg' width='325' height='99' alt='' title='' border='0' /></a><div id='beacon_468f548845' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=911&amp;campaignid=697&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=468f548845' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=12__zoneid=25__cb=01234c15df__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/3c38c2a74fba9021c02acee3ac04dd52.jpg' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_01234c15df' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=12&amp;campaignid=13&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=01234c15df' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=723__zoneid=25__cb=84d3d43d28__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/13002a7e7372e8f9a5b36105d5b474da.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_84d3d43d28' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=723&amp;campaignid=543&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=84d3d43d28' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=910__zoneid=25__cb=e794aa93f3__oadest=http%3A%2F%2Fwww.fastbit.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/1a14744e19abb21ea2467b0da5c25ce2.jpg' width='325' height='200' alt='' title='' border='0' /></a><div id='beacon_e794aa93f3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=910&amp;campaignid=696&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=e794aa93f3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=997__zoneid=25__cb=b1900b7770__oadest=https%3A%2F%2Fwww.vastsverige.com%2Flackokinnekulle%2Fevenemang%2Flackoopera-figaros-brollop%2F%3F_t_id%3D1B2M2Y8AsgTpgAmY7PhCfg%253d%253d%26_t_q%3Dl%25c3%25a4ck%25c3%25b6operan%26_t_tags%3Dlanguage%253asv%252csiteid%253a97c0875f-63c5-4282-886b-ac1216dcc800%26_t_ip%3D192.71.67.138%26_t_hit.id%3DM2B_Site_WebUI_Models_Pages_EventPage%2F_8235b9ec-7b95-4738-aa7d-42f65adb11a1_sv%26_t_hit.pos%3D1%26site%3D125' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/daf1904199dce86be65d197690f2fc28.jpg' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_b1900b7770' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=997&amp;campaignid=239&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=b1900b7770' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=636__zoneid=25__cb=e7a9f67c54__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/fbf87959c3301941178e311131c65695.jpg' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_e7a9f67c54' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=636&amp;campaignid=469&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=e7a9f67c54' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=987__zoneid=25__cb=c28aef0385__oadest=https%3A%2F%2Fember.se%2F%3Futm_source%3Dlidkopingsnytt%26utm_medium%3Dbanner%26utm_campaign%3Dstandard%26utm_content%3Dkompletta-tjanster' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2b340f69f65e7786625e2cf5c68dbb51.png' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_c28aef0385' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=987&amp;campaignid=731&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=c28aef0385' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=25__cb=0feea01474__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/45b263ffbc5f8142fb27866983ef2561.gif' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_0feea01474' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=0feea01474' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1040__zoneid=25__cb=6810b28fa9__oadest=http%3A%2F%2Fwww.lidbyggvvs.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/1ea80f4954c63f81042114381bc43359.gif' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_6810b28fa9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1040&amp;campaignid=758&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=6810b28fa9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=934__zoneid=25__cb=a07db48e32__oadest=http%3A%2F%2Fxr.nu%2Fentreprenad' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b4070cfa0b66affd03525e5c0156c253.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_a07db48e32' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=934&amp;campaignid=66&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=a07db48e32' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=918__zoneid=25__cb=531396e4b8__oadest=http%3A%2F%2Fwww.bravida.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/07194ead6e3736832f0f5ca7bef9f4ae.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_531396e4b8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=918&amp;campaignid=345&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=531396e4b8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=75__zoneid=25__cb=8c216364cb__oadest=http%3A%2F%2Fwww.parkhotellidkoping.se%2Fsv%2Fdefault' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/32a5bb1522624889a3816f0ad6d2a4d9.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_8c216364cb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=75&amp;campaignid=74&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=8c216364cb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=920__zoneid=25__cb=99e6d60a79__oadest=https%3A%2F%2Fwww.dina.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/74ec1c281d6112f4c989455a73657c3d.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_99e6d60a79' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=920&amp;campaignid=347&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2020%2F01%2F09%2Fnytt-ar-nya-bildfragor-har-ar-arets-forsta%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=99e6d60a79' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.js?ver=5.1.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ' );
</script>
</body>
</html>
