<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Gräsbrand  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Gräsbrand" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Björn Smitterberg" />
<meta name="DC.Description" content="Räddningstjänsten har larmats till en gräsbrand på Idrottsvägen." />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2019-07-12" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2019-07-12" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Räddningstjänsten har larmats till en gräsbrand på Idrottsvägen." />
<meta name="language" content="sv" />
<meta name="author" content="Björn Smitterberg" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2019/07/12/grasbrand-21/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lidköpingsnytt.nu &raquo; Gräsbrand kommentarsflöde" href="https://www.lidkopingsnytt.nu/2019/07/12/grasbrand-21/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lidkopingsnytt.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sommarkör i Skallmeja kyrka.' href='https://www.lidkopingsnytt.nu/2019/07/12/sommarkor-i-skallmeja-kyrka/' />
<link rel='next' title='Berusad i mopedbil får straffet sänkt' href='https://www.lidkopingsnytt.nu/2019/07/12/berusad-i-mopedbil-far-straffet-sankt/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2019/07/12/grasbrand-21/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=269090' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2019/07/12/grasbrand-21/#content">Gå direkt till Nyheten (Gräsbrand)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=851__zoneid=26__cb=4412d30d99__oadest=https%3A%2F%2Fkronocamping.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7e15d6458e4218d2ccf90d015fffbf62.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_4412d30d99' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=851&amp;campaignid=646&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=4412d30d99' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=859__zoneid=26__cb=d71da049f1__oadest=https%3A%2F%2Fwww.facebook.com%2Fkulturilidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ab6b54396642d0ee80e1b05bbe7a9337.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_d71da049f1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=859&amp;campaignid=654&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=d71da049f1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Fredag 12 juli 2019</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Herman och Hermine
</li>
		<li><strong>I morgon: </strong></li>
		<li>Joel och Judit
</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/" >Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/" >Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/" >Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/" >Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/" >kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/" >kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/" >Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/" >Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/" >Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/" >Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/" >Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/" >polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/" >politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/" >Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/" >Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/" >Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/" >Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/" >Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/" >Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/" >Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/" >Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/" >Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/" >Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/" >villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/" >Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
					</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Gräsbrand</h1>
			<small>Publicerad fredag, 12 juli 2019, 20:02 av Björn Smitterberg</small>
				<p><span id="more-269090"></span></p>
<p>Räddningstjänsten har larmats till en gräsbrand på Idrottsvägen.</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1040__zoneid=20__cb=d1128f7ec5__oadest=http%3A%2F%2Fwww.lidbyggvvs.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/1ea80f4954c63f81042114381bc43359.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_d1128f7ec5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1040&amp;campaignid=758&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=d1128f7ec5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lämna ett svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/12/grasbrand-21/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='269090' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>
			</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=45__zoneid=25__cb=293db13fdc__oadest=http%3A%2F%2Fwww.stavdal.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d85545cdfd91a27a7ad015f1e8f9f05e.gif' width='325' height='135' alt='' title='' border='0' /></a><div id='beacon_293db13fdc' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=45&amp;campaignid=44&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=293db13fdc' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=926__zoneid=25__cb=870ac1d1b4__oadest=http%3A%2F%2Fjannestradgardstjanst.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/5303e58612a6021a8378af449954c58b.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_870ac1d1b4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=926&amp;campaignid=313&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=870ac1d1b4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=355__zoneid=25__cb=89d5b877cf__oadest=http%3A%2F%2Fwww.elektrokyl-ab.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/8382753c0f253a5d5d06704ff631ca73.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_89d5b877cf' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=355&amp;campaignid=48&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=89d5b877cf' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=918__zoneid=25__cb=eff48ab34d__oadest=http%3A%2F%2Fwww.bravida.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/07194ead6e3736832f0f5ca7bef9f4ae.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_eff48ab34d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=918&amp;campaignid=345&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=eff48ab34d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=924__zoneid=25__cb=09d697aef0__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/edecf03ca12b0dac174766e35032f368.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_09d697aef0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=924&amp;campaignid=601&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=09d697aef0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=864__zoneid=25__cb=246360c804__oadest=https%3A%2F%2Flidkoping.se%2Fnaringsliv-och-arbete%2Flidkopings-naringslivsfastigheter-ab%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/307a83903a1bb13f4a1798b709d0927b.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_246360c804' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=864&amp;campaignid=659&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=246360c804' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=922__zoneid=25__cb=49dcef9132__oadest=http%3A%2F%2Fwww.fafyndet.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/706329796794280839e47f74ae80594f.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_49dcef9132' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=922&amp;campaignid=584&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=49dcef9132' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=933__zoneid=25__cb=fe584fad6c__oadest=http%3A%2F%2Fwww.kvinnojour.com' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/25cd80b74a5618156295e6ed641d1a60.jpg' width='325' height='156' alt='' title='' border='0' /></a><div id='beacon_fe584fad6c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=933&amp;campaignid=65&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=fe584fad6c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=938__zoneid=25__cb=f4f2dbae03__oadest=https%3A%2F%2Fwww.svenskfast.se%2Fhitta-maklare%2Flidkoping%2F%23valuation' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/54883b4eb6c668ca49f295cbb5647040.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_f4f2dbae03' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=938&amp;campaignid=83&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=f4f2dbae03' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=507__zoneid=25__cb=5829b985ee__oadest=http%3A%2F%2Fwww.ragnsells.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c296eeb993a58adc86010d7c3fd20d10.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_5829b985ee' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=507&amp;campaignid=352&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=5829b985ee' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=416__zoneid=25__cb=42328ed94d__oadest=http%3A%2F%2Fwww.folkpoollidkoping.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f86f3ff1870fe102f77115e14b9fddf5.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_42328ed94d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=416&amp;campaignid=268&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=42328ed94d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=75__zoneid=25__cb=2c1513a6ea__oadest=http%3A%2F%2Fwww.parkhotellidkoping.se%2Fsv%2Fdefault' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/32a5bb1522624889a3816f0ad6d2a4d9.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_2c1513a6ea' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=75&amp;campaignid=74&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=2c1513a6ea' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=815__zoneid=25__cb=77394848a5__oadest=http%3A%2F%2Fwww.rootix.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/106e2233fa7f8e82800eb33287764b89.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_77394848a5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=815&amp;campaignid=614&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=77394848a5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=987__zoneid=25__cb=fe8d4423e2__oadest=https%3A%2F%2Fember.se%2F%3Futm_source%3Dlidkopingsnytt%26utm_medium%3Dbanner%26utm_campaign%3Dstandard%26utm_content%3Dkompletta-tjanster' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2b340f69f65e7786625e2cf5c68dbb51.png' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_fe8d4423e2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=987&amp;campaignid=731&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=fe8d4423e2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=875__zoneid=25__cb=672c255df0__oadest=https%3A%2F%2Fkronocamping.com%2Faktiviteter%2Fpadeltennis-2%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a13924217306b92a0883402a67e819b4.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_672c255df0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=875&amp;campaignid=670&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F07%2F12%2Fgrasbrand-21%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=672c255df0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
			<script src="https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;hl=sv"></script>
			<script type="text/javascript">
			( function( grecaptcha ) {

				var anr_onloadCallback = function() {
					grecaptcha.execute(
						'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
						{ action: 'advanced_nocaptcha_recaptcha' }
					).then( function( token ) {
						for ( var i = 0; i < document.forms.length; i++ ) {
							var form = document.forms[i];
							var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
							if ( null === captcha )
								continue;

							captcha.value = token;
						}
					});
				};

				grecaptcha.ready( anr_onloadCallback );

				document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
				if ( typeof wc_checkout_params !== 'undefined' ) {
					jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
				}

			} )( grecaptcha );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.js?ver=5.1.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ' );
</script>
</body>
</html>
