<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Flera vinster för LRK:s ponnyryttare i Juniaden!  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Flera vinster för LRK:s ponnyryttare i Juniaden!" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, - Inskickat material" />
<meta name="DC.Description" content="Lidköpings RidKlubbs ponnyryttare hade en lyckosam helg i Mariestad 7,8 och 9 juni på Juniaden. Under fredagen var det finna resultat i Juniadens inverkanspris. Lätt D bed A:inverkan deltävling 1 Kat b 2:a Astrid Rapp med ponnyn Lillemons Ariel Kat c 2:a Alva Hageus med ponnyn Power Cupcake Lätt D+ bed A:inverkan deltävling 2 Kat [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2019-06-09" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2019-06-09" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Lidköpings RidKlubbs ponnyryttare hade en lyckosam helg i Mariestad 7,8 och 9 juni på Juniaden. Under fredagen var det finna resultat i Juniadens inverkanspris. Lätt D bed A:inverkan deltävling 1 Kat b 2:a Astrid Rapp med ponnyn Lillemons Ariel Kat c 2:a Alva Hageus med ponnyn Power Cupcake Lätt D+ bed A:inverkan deltävling 2 Kat [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="- Inskickat material" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2019/06/09/flera-vinster-for-lrks-ponnyryttare-i-juniaden/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lidköpingsnytt.nu &raquo; Flera vinster för LRK:s ponnyryttare i Juniaden! kommentarsflöde" href="https://www.lidkopingsnytt.nu/2019/06/09/flera-vinster-for-lrks-ponnyryttare-i-juniaden/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lidkopingsnytt.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tidiga mål knäckte LFK i damettan' href='https://www.lidkopingsnytt.nu/2019/06/09/tidiga-mal-knackte-lfk-i-damettan/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2019/06/09/flera-vinster-for-lrks-ponnyryttare-i-juniaden/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=267102' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2019/06/09/flera-vinster-for-lrks-ponnyryttare-i-juniaden/#content">Gå direkt till Nyheten (Flera vinster för LRK:s ponnyryttare i Juniaden!)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=406__zoneid=26__cb=16722e8a76__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/9ee864509a6147c195488ff47cb050c3.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_16722e8a76' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=406&amp;campaignid=131&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=16722e8a76' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=451__zoneid=26__cb=49f89ba6dd__oadest=http%3A%2F%2Fwww.lansfast.se%2Fmaklare%2Fvastra-gotaland%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a57055f9f5436658f2736b279cc53692.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_49f89ba6dd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=451&amp;campaignid=299&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=49f89ba6dd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Söndag 09 juni 2019</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Börje och Birger
</li>
		<li><strong>I morgon: </strong></li>
		<li>Svante och Boris
</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/" >Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/" >Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/" >Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/" >Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/" >kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/" >kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/" >Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/" >Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/" >Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/" >Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/" >Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/" >polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/" >politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/" >Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/" >Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/" >Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/" >Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/" >Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/" >Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/" >Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/" >Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/" >Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/" >Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/" >villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/" >Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
					</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Flera vinster för LRK:s ponnyryttare i Juniaden!</h1>
			<small>Publicerad söndag, 09 juni 2019, 17:49 av - Inskickat material</small>
				<p>Lidköpings RidKlubbs ponnyryttare hade en lyckosam helg i Mariestad 7,8 och 9 juni på Juniaden.<span id="more-267102"></span></p>
<p>Under fredagen var det finna resultat i Juniadens inverkanspris.</p>
<p>Lätt D bed A:inverkan deltävling 1<br />
Kat b 2:a Astrid Rapp med ponnyn Lillemons Ariel<br />
Kat c 2:a Alva Hageus med ponnyn Power Cupcake<br />
Lätt D+ bed A:inverkan deltävling 2<br />
Kat b 2:a Astrid Rapp med ponnyn Lillemons Ariel<br />
Kat c 1:a Alva Hageus  med ponnyn Power Cupcake</p>
<p>Lördagens tävlingar började med en</p>
<p>Lätt D+ bed A:0/A:0<br />
Här delade Caroline Helgesson på ponnyn Aydin och Tilde Malmgren på ponnyn Louis Black Pearl på 3:e platsen.</p>
<p>Lätt C+ bed A:0/A:0 Juniadens kval 2<br />
Kat D 2:a Stina Thyr med ponnyn Willowfield Sam</p>
<p>Idag söndag som var sista tävlingsdagen fortsatte det med fina framgångar för Lrk:s ponnyryttare.</p>
<p>Lätt C bed A:0/A:0 Juniadens kval 3<br />
Kat b 3:a Elsa Malmgren med ponnyn C and C Bella<br />
Kat d 1:a Stina Thyr med ponnyn Willowfield Sam</p>
<p>I Juniadens A-final LC+ bed A:1a</p>
<p>Kat b segrade Selma Krants med ponnyn Rollo.<br />
Kat d kom Stina Thyr med ponnyn Willowfield Sam på en 3:e plats.<br />
I Juniadens B-final blev det en 2:a plats i kat c för Alva Hageus med ponnyn Power Cupcake.</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=111__zoneid=20__cb=94d87238f0__oadest=http%3A%2F%2Fwww.linderothscykel.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/cf1099c0f844bccd0392c95b6665f3eb.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_94d87238f0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=111&amp;campaignid=99&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=94d87238f0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lämna ett svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/09/flera-vinster-for-lrks-ponnyryttare-i-juniaden/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='267102' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>
			</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=507__zoneid=25__cb=2648d2768f__oadest=http%3A%2F%2Fwww.ragnsells.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c296eeb993a58adc86010d7c3fd20d10.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_2648d2768f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=507&amp;campaignid=352&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=2648d2768f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=875__zoneid=25__cb=be5d2d1af8__oadest=https%3A%2F%2Fkronocamping.com%2Faktiviteter%2Fpadeltennis-2%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a13924217306b92a0883402a67e819b4.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_be5d2d1af8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=875&amp;campaignid=670&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=be5d2d1af8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=582__zoneid=25__cb=bd1c2d3f07__oadest=http%3A%2F%2Fwww.optimera.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/75ecca635d2ceb59a5adce040593978b.gif' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_bd1c2d3f07' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=582&amp;campaignid=425&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=bd1c2d3f07' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=154__zoneid=25__cb=7b121ced01__oadest=http%3A%2F%2Fwww.xltvatten.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4ac315469a98455a121709984a136356.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_7b121ced01' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=154&amp;campaignid=118&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=7b121ced01' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=636__zoneid=25__cb=c2be1812be__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/fbf87959c3301941178e311131c65695.jpg' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_c2be1812be' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=636&amp;campaignid=469&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=c2be1812be' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=1017__zoneid=25__cb=2bf3d796cf__oadest=https%3A%2F%2Fwww.vasthttps%3A%2F%2Fwww.vastsverige.com%2Flackokinnekulle%2Fevenemang%2Finternational-street-market%2F%3Fsite%3D125sverige.com%2Flackokinnekulle%2Fevenemang%2Fkarleksfulla-lidkoping%2F%3Fsite%3D125' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/90459d81a284066866380be93a463f48.png' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_2bf3d796cf' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=1017&amp;campaignid=239&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=2bf3d796cf' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=972__zoneid=25__cb=fce5766dba__oadest=https%3A%2F%2Fwww.lidkopingsnytt.nu%2Ffoton%2F2008%2F05%2FLN-prislista-2018-10-16.pdf' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/21985196ecc612f0b11c039426c23508.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_fce5766dba' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=972&amp;campaignid=698&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=fce5766dba' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=783__zoneid=25__cb=965cddba8f__oadest=http%3A%2F%2Fsockerfabriken.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f84844b6845562ca94777291ceba76e9.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_965cddba8f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=783&amp;campaignid=591&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=965cddba8f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=929__zoneid=25__cb=d5be71a11b__oadest=http%3A%2F%2Fwww.lansfast.se%2Fmaklare%2Fvastra-gotaland%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4b4f61df468d2ae65c8cc0d4bbf6bb4a.gif' width='325' height='90' alt='' title='' border='0' /></a><div id='beacon_d5be71a11b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=929&amp;campaignid=348&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=d5be71a11b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><img src='https://annons.lidkopingsnytt.nu/images/1a834c484d0abb42629208d698ed5061.gif' width='325' height='100' alt='' title='' border='0' /><div id='beacon_a46808c3be' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=984&amp;campaignid=729&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=a46808c3be' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=815__zoneid=25__cb=178bd587fb__oadest=http%3A%2F%2Fwww.rootix.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/106e2233fa7f8e82800eb33287764b89.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_178bd587fb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=815&amp;campaignid=614&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=178bd587fb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=935__zoneid=25__cb=be97d8b8d3__oadest=http%3A%2F%2Fwww.mellbygatans.se%2Fsv%2Fdefault' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/04256187645364b8263ae73c72cb891b.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_be97d8b8d3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=935&amp;campaignid=369&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=be97d8b8d3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=45__zoneid=25__cb=eeec10ef6d__oadest=http%3A%2F%2Fwww.stavdal.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d85545cdfd91a27a7ad015f1e8f9f05e.gif' width='325' height='135' alt='' title='' border='0' /></a><div id='beacon_eeec10ef6d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=45&amp;campaignid=44&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=eeec10ef6d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=923__zoneid=25__cb=35374cdf8e__oadest=https%3A%2F%2Fwww.fastighetsbyran.se%2Fkontor%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d5bb96300718b4aff76826b60bbf35a8.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_35374cdf8e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=923&amp;campaignid=704&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=35374cdf8e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=339__zoneid=25__cb=50f0bbc2cf__oadest=http%3A%2F%2Fwww.prylshopen.nu' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/651aafb8718d90dea07f1404a1fd1889.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_50f0bbc2cf' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=339&amp;campaignid=207&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F06%2F09%2Fflera-vinster-for-lrks-ponnyryttare-i-juniaden%2F&amp;referer=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=50f0bbc2cf' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
			<script src="https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;hl=sv"></script>
			<script type="text/javascript">
			( function( grecaptcha ) {

				var anr_onloadCallback = function() {
					grecaptcha.execute(
						'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
						{ action: 'advanced_nocaptcha_recaptcha' }
					).then( function( token ) {
						for ( var i = 0; i < document.forms.length; i++ ) {
							var form = document.forms[i];
							var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
							if ( null === captcha )
								continue;

							captcha.value = token;
						}
					});
				};

				grecaptcha.ready( anr_onloadCallback );

				document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
				if ( typeof wc_checkout_params !== 'undefined' ) {
					jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
				}

			} )( grecaptcha );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.js?ver=5.1.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ' );
</script>
</body>
</html>
