<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Kommunen griper in: Stadsnära Lantgård räddas undan konkurs  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Kommunen griper in: Stadsnära Lantgård räddas undan konkurs" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Björn Smitterberg" />
<meta name="DC.Description" content="Kommunstyrelsen beslutade i dag att skjuta till 400.000 kronor till Stadsnära Lantgård &#8211; nästan lika mycket som föreningen fått tidigare för 2019. Detta för att rädda verksamheten undan konkurs. Samtidigt ställdes höga krav på fortsättningen av verksamheten. &#8211; Det här är en bra sak, men det får inte bli en kommunal angelägenhet att driva, sa [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2019-05-29" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2019-05-29" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Kommunstyrelsen beslutade i dag att skjuta till 400.000 kronor till Stadsnära Lantgård &#8211; nästan lika mycket som föreningen fått tidigare för 2019. Detta för att rädda verksamheten undan konkurs. Samtidigt ställdes höga krav på fortsättningen av verksamheten. &#8211; Det här är en bra sak, men det får inte bli en kommunal angelägenhet att driva, sa [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Björn Smitterberg" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2019/05/29/kommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lidköpingsnytt.nu &raquo; Kommunen griper in: Stadsnära Lantgård räddas undan konkurs kommentarsflöde" href="https://www.lidkopingsnytt.nu/2019/05/29/kommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lidkopingsnytt.nu/wp-includes/css/dist/block-library/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lidkopingsnytt.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lidkopingsnytt.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lidkopingsnytt.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nya problem på AskeslättFel på dagvattensystem kan kosta flera miljoner' href='https://www.lidkopingsnytt.nu/2019/05/29/nya-problem-pa-askeslattfel-pa-dagvattensystem-kan-kosta-flera-miljoner/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.lidkopingsnytt.nu/2019/05/29/kommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs/" />
<link rel='shortlink' href='https://www.lidkopingsnytt.nu/?p=266549' />
<link rel="alternate" type="application/json+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lidkopingsnytt.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&#038;format=xml" />

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2019/05/29/kommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs/#content">Gå direkt till Nyheten (Kommunen griper in: Stadsnära Lantgård räddas undan konkurs)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=800__zoneid=26__cb=827dc4c838__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7105d924bd81bfe25561acd229581b10.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_827dc4c838' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=800&amp;campaignid=602&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=827dc4c838' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=851__zoneid=26__cb=e1ecf9e0e4__oadest=https%3A%2F%2Fkronocamping.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7e15d6458e4218d2ccf90d015fffbf62.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_e1ecf9e0e4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=851&amp;campaignid=646&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=e1ecf9e0e4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li> 29 maj 2019</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Yvonne och Jeanette
</li>
		<li><strong>I morgon: </strong></li>
		<li>Vera och Veronika
</li>
	</ol>
		<div class="clear"></div>
	
</div>

	<div id="kolumn">

        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/" >Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/" >Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/" >Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/" >Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/" >kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/" >kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/" >Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/" >Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/" >Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/" >Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/" >Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/" >polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/" >politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/" >Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/" >Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/" >Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/" >Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/" >Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/" >Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/" >Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/" >Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/" >Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/" >Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/" >villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/" >Webbisar</a>
</li>
            </ul>
        </div>

		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>

		
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
					</div>

		
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Kommunen griper in: Stadsnära Lantgård räddas undan konkurs</h1>
			<small>Publicerad onsdag, 29 maj 2019, 18:12 av Björn Smitterberg</small>
				<p>Kommunstyrelsen beslutade i dag att skjuta till 400.000 kronor till Stadsnära Lantgård &#8211; nästan lika mycket som föreningen fått tidigare för 2019. Detta för att rädda verksamheten undan konkurs. <span id="more-266549"></span></p>
<p>Samtidigt ställdes höga krav på fortsättningen av verksamheten.<br />
&#8211; Det här är en bra sak, men det får inte bli en kommunal angelägenhet att driva, sa oppositionsrådet Rasmus Möller.</p>
<p>En enig kommunstyrelse står bakom kraven, men det var lite olika åsikter om stödet. Moderater  och Liberaler anser att 200.000 är vad som krävs för att klara detta år. Nu måste marknadsplaner och verksamheter renodlas för att kommunstyrelsen ska bli nöjd. det ifrågasätts bl a hur lönekostnaderna kunnat skjuta i höjden så som skett.</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=111__zoneid=20__cb=2b63d4906a__oadest=http%3A%2F%2Fwww.linderothscykel.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/cf1099c0f844bccd0392c95b6665f3eb.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_2b63d4906a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=111&amp;campaignid=99&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=2b63d4906a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lämna ett svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/29/kommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='266549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>
			</div>
</div>

	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=925__zoneid=25__cb=b30a454743__oadest=http%3A%2F%2Fwww.industritillbehor.com%2Fsite%2Fgasol_1%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e592924c0eed3cf2be4f7c84e834903f.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_b30a454743' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=925&amp;campaignid=460&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=b30a454743' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=932__zoneid=25__cb=e82c838598__oadest=http%3A%2F%2Fwww.lidkopingsforsamling.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ad4268e31cf0455103f56fdbbef6f5d2.gif' width='325' height='120' alt='' title='' border='0' /></a><div id='beacon_e82c838598' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=932&amp;campaignid=64&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=e82c838598' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=875__zoneid=25__cb=760cd99151__oadest=https%3A%2F%2Fkronocamping.com%2Faktiviteter%2Fpadeltennis-2%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a13924217306b92a0883402a67e819b4.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_760cd99151' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=875&amp;campaignid=670&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=760cd99151' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=680__zoneid=25__cb=7a387bf38f__oadest=http%3A%2F%2Fwww.folketshus-lidkoping.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a382e7e5f99d4ee39814d145db38628d.jpg' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_7a387bf38f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=680&amp;campaignid=508&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=7a387bf38f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=928__zoneid=25__cb=d90b67c1b2__oadest=http%3A%2F%2Flovenebil.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/10d8cc88f67baa112da388767d8fc12e.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_d90b67c1b2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=928&amp;campaignid=160&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=d90b67c1b2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=636__zoneid=25__cb=fe6169d0c1__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/fbf87959c3301941178e311131c65695.jpg' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_fe6169d0c1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=636&amp;campaignid=469&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=fe6169d0c1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=935__zoneid=25__cb=5b8a409c3d__oadest=http%3A%2F%2Fwww.mellbygatans.se%2Fsv%2Fdefault' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/04256187645364b8263ae73c72cb891b.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_5b8a409c3d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=935&amp;campaignid=369&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=5b8a409c3d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=913__zoneid=25__cb=1687d556f7__oadest=http%3A%2F%2Fwww.framnaskopcentrum.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f8909d561e31131dd989da5c01c9d128.gif' width='325' height='65' alt='' title='' border='0' /></a><div id='beacon_1687d556f7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=913&amp;campaignid=699&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=1687d556f7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=723__zoneid=25__cb=405f8c0623__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/553c9309986949b3884aeadb216c6ecb.png' width='325' height='325' alt='' title='' border='0' /></a><div id='beacon_405f8c0623' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=723&amp;campaignid=543&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=405f8c0623' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=917__zoneid=25__cb=f4b68bec0e__oadest=https%3A%2F%2Fwww.anticimex.com%2Fsv-SE%2Fformular%2Fkrypgrund%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c71ecfec39f861013140839245b41cfb.jpg' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_f4b68bec0e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=917&amp;campaignid=703&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=f4b68bec0e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=45__zoneid=25__cb=22881ef5d6__oadest=http%3A%2F%2Fwww.stavdal.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d85545cdfd91a27a7ad015f1e8f9f05e.gif' width='325' height='135' alt='' title='' border='0' /></a><div id='beacon_22881ef5d6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=45&amp;campaignid=44&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=22881ef5d6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=25__cb=582f04ef05__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/1df3b66bb702f2723b675a0ee8b34392.gif' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_582f04ef05' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=582f04ef05' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=930__zoneid=25__cb=d2e05c3054__oadest=http%3A%2F%2Fwww.vanersten.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/9024e19c506b1989ef802d3b4c465e53.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_d2e05c3054' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=930&amp;campaignid=84&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=d2e05c3054' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=924__zoneid=25__cb=6e38bff1e8__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/edecf03ca12b0dac174766e35032f368.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_6e38bff1e8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=924&amp;campaignid=601&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=6e38bff1e8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><img src='https://annons.lidkopingsnytt.nu/images/1a834c484d0abb42629208d698ed5061.gif' width='325' height='100' alt='' title='' border='0' /><div id='beacon_e188164e5f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=984&amp;campaignid=729&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F05%2F29%2Fkommunen-griper-in-stadsnara-lantgard-raddas-undan-konkurs%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=e188164e5f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
			<script src="https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;hl=sv"></script>
			<script type="text/javascript">
			( function( grecaptcha ) {

				var anr_onloadCallback = function() {
					grecaptcha.execute(
						'6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ',
						{ action: 'advanced_nocaptcha_recaptcha' }
					).then( function( token ) {
						for ( var i = 0; i < document.forms.length; i++ ) {
							var form = document.forms[i];
							var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
							if ( null === captcha )
								continue;

							captcha.value = token;
						}
					});
				};

				grecaptcha.ready( anr_onloadCallback );

				document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
				if ( typeof wc_checkout_params !== 'undefined' ) {
					jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
				}

			} )( grecaptcha );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lidkopingsnytt.nu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.lidkopingsnytt.nu/wp-includes/js/wp-embed.js?ver=5.1.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Ld506AUAAAAANdEwAZRhUYchzMVUgA5q1Go2owQ' );
</script>
</body>
</html>
