<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Årets chef vid Skaraborgs Sjukhus  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Årets chef vid Skaraborgs Sjukhus" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Redaktionen " />
<meta name="DC.Description" content="Årets chef vid Skaraborgs Sjukhus 2018 heter Åsa Lastra och är enhetschef vid KAVA. Hon tilldelas utmärkelsen för ett ledarskap baserat på en stark värdegrund och och mottog priset vid Skaraborgs Sjukhus Chefsdag. –Det känns jättebra. Det är stort att bara bli nominerad, säger en glad Åsa Lastra. Årets vinnare menar att det var många [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2019-04-04" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2019-04-04" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Årets chef vid Skaraborgs Sjukhus 2018 heter Åsa Lastra och är enhetschef vid KAVA. Hon tilldelas utmärkelsen för ett ledarskap baserat på en stark värdegrund och och mottog priset vid Skaraborgs Sjukhus Chefsdag. –Det känns jättebra. Det är stort att bara bli nominerad, säger en glad Åsa Lastra. Årets vinnare menar att det var många [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Redaktionen " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2019/04/04/arets-chef-vid-skaraborgs-sjukhus/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.6.0";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2019/04/04/arets-chef-vid-skaraborgs-sjukhus/#content">Gå direkt till Nyheten (Årets chef vid Skaraborgs Sjukhus)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=851__zoneid=26__cb=7ee3724fc5__oadest=https%3A%2F%2Fkronocamping.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7e15d6458e4218d2ccf90d015fffbf62.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_7ee3724fc5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=851&amp;campaignid=646&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=7ee3724fc5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=406__zoneid=26__cb=2fad12d106__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/9ee864509a6147c195488ff47cb050c3.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_2fad12d106' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=406&amp;campaignid=131&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=2fad12d106' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Torsdag 04 april 2019</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Marianne och Marlene
</li>
		<li><strong>I morgon: </strong></li>
		<li>Irene och Irja
</li>
	</ol>
		<div class="clear"></div>
	
</div>
	
	<div id="kolumn">
        
        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/" >Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/" >Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/" >Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/" >Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/" >kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/" >kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/" >Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/" >Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/" >Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/" >Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/" >Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/" >polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/" >politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/" >Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/" >Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/" >Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/" >Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/" >Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/" >Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/" >Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/" >Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/" >Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/" >Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/" >villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/" >Webbisar</a>
</li>
            </ul>
        </div>
		
		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>
		
				
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2015/04/10/cecilia-andersson-ny-iva-chef-vid-skaraborgs-sjukhus/" rel="bookmark" title="10 april, 2015">Cecilia Andersson ny IVA-chef vid Skaraborgs Sjukhus</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2015/04/16/at-lakare-vid-skaraborgs-sjukhus-ny-ung-radgivare/" rel="bookmark" title="16 april, 2015">AT-läkare vid Skaraborgs Sjukhus ny ung rådgivare</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2015/08/28/ortopedlakare-vid-skaraborgs-sjukhus-prisad-for-arets-basta-avhandling/" rel="bookmark" title="28 augusti, 2015">Ortopedläkare vid Skaraborgs Sjukhus prisad för årets bästa avhandling</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2015/04/01/marga-brisman-ny-cheflakare-vid-skaraborgs-sjukhus/" rel="bookmark" title="1 april, 2015">Marga Brisman ny chefläkare vid Skaraborgs Sjukhus</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2015/11/05/vardforbundets-priser-storslam-for-skaraborgs-sjukhus/" rel="bookmark" title="5 november, 2015">Vårdförbundets priser: Storslam för Skaraborgs sjukhus</a></li>
</ul><!-- Similar Posts took 8.562 ms -->		</div>
		
				
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Årets chef vid Skaraborgs Sjukhus</h1>
			<small>Publicerad torsdag, 04 april 2019, 15:31 av Redaktionen </small>
				<p>Årets chef vid Skaraborgs Sjukhus 2018 heter Åsa Lastra och är enhetschef vid KAVA. Hon tilldelas utmärkelsen för ett ledarskap baserat på en stark värdegrund och och mottog priset vid Skaraborgs Sjukhus Chefsdag.<span id="more-263607"></span></p>
<p>–Det känns jättebra. Det är stort att bara bli nominerad, säger en glad Åsa Lastra.</p>
<p><img class="aligncenter size-medium wp-image-263608" src="https://www.lidkopingsnytt.nu/foton/2019/04/Åsa-Lastra-002-500x348.jpg" alt="Åsa-Lastra-(002)" width="500" height="348" srcset="https://www.lidkopingsnytt.nu/foton/2019/04/Åsa-Lastra-002-250x174.jpg 250w, https://www.lidkopingsnytt.nu/foton/2019/04/Åsa-Lastra-002.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Årets vinnare menar att det var många bra chefer som var nominerade och därför hade hon inte räknat med att få utmärkelsen. Åsa Lastra hyllar sina positiva och engagerade medarbetare vid kirurgisk akutvårdsavdelning (KAVA), som har deltagit i det intensiva arbetet med värdegrund, arbetsmiljö och för att göra KAVA till en attraktiv arbetsplats.</p>
<p>–Det viktigaste framåt nu är att hålla kvar vår värdegrund, att vi fortsätter att ta vara på varandra, tillsammans är vi KAVA, säger Åsa Lastra.</p>
<p>Motiveringen till utmärkelsen Årets chef lyder:</p>
<p><em>”Åsa har på kort tid förändrat vår arbetsplats. Detta visas genom ett stort engagemang från medarbetarna i form av att man ställer upp för varandra. Vi arbetar aktivt med våra värdegrundsord respekt, gemenskap, glädje och trygghet som genomsyrar allt på avdelningen. Åsa ser möjligheter istället för problem och slutar aldrig att kämpa, för vi kan alltid bli lite bättre. Hon lyssnar och ger feedback och stödjer alla som kommunicerar ett problem, en idé eller ett förtroende. Hon tar vara på medarbetarnas intressen och får oss att ta ansvar för de olika ansvarsområden vi brinner för. Hon ger oss möjlighet att testa nya arbetssätt och idéer och ger en känsla av att man som medarbetare har möjlighet att påverka sin roll som man själv önskar.”</em></p>
<p>Utmärkelsen Årets chef vid Skaraborg Sjukhus syftar till att uppmärksamma chefer som driver och utvecklar sin verksamhet enligt uppsatta mål och som dessutom skapar en god arbetsmiljö för sina medarbetare. Det är medarbetarna som nominerar, och kriterierna utgår från Västra Götalandsregionens chefskriterier. Sjukhusledningen fastslår sedan vinnaren, som sedan även nomineras till Årets chef inom Västra Götalandsregionen.</p>
<p>Utöver vinnaren var ytterligare nio personer nominerade till Årets chef på Skaraborgs Sjukhus:</p>
<ul>
<li>Anette Löw-Larsen – reumatologienheten</li>
<li>Margareta Liljegren – vårdplaneringsteamet</li>
<li>Ann-Charlotte Palmqvist – medicinmottagningen SkaS Falköping, IBD-mottagningar samt mag- och tarmmottagningen</li>
<li>Erik Backhaus – infektionskliniken</li>
<li>Per Amandusson – ambulansen</li>
<li>Anna Lena Broberg – urologiavdelningen</li>
<li>Kerstin Thim – ögonoperation</li>
<li>Hanna Lindahl – operation</li>
<li>Jenny Berg – IS/IT-enheten</li>
</ul>
<p>Förra året var det Krister Löfving, enhetschef vid anestesi, operation, IVA. som fick ta emot den ärofyllda utmärkelsen.</p>
<p>&#8211; <em>Foto: Bild och Media/Skaraborgs Sjukhus</em></p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=111__zoneid=20__cb=e19f19c5f0__oadest=http%3A%2F%2Fwww.linderothscykel.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/cf1099c0f844bccd0392c95b6665f3eb.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_e19f19c5f0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=111&amp;campaignid=99&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=e19f19c5f0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			<h2>Inga kommentarer</h2>


<p>Kommentarsfunktion är inaktiverad för denna nyhet</p>
		</div>
			</div>
</div>
	
	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=783__zoneid=25__cb=42c6365b19__oadest=http%3A%2F%2Fsockerfabriken.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f84844b6845562ca94777291ceba76e9.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_42c6365b19' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=783&amp;campaignid=591&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=42c6365b19' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=934__zoneid=25__cb=4f69e140e4__oadest=http%3A%2F%2Fxr.nu%2Fentreprenad' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2d78bb12e3dd03c6f60da84e658e3809.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_4f69e140e4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=934&amp;campaignid=66&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=4f69e140e4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=920__zoneid=25__cb=7cbb4fa420__oadest=https%3A%2F%2Fwww.dina.se%2Fforsakringar%2Ffamiljen%2Fbarnforsakring.html' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d01a5f056c096fae5bb8cb9623a263bf.jpg' width='325' height='60' alt='' title='' border='0' /></a><div id='beacon_7cbb4fa420' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=920&amp;campaignid=347&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=7cbb4fa420' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=918__zoneid=25__cb=9da120b472__oadest=http%3A%2F%2Fwww.bravida.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/07194ead6e3736832f0f5ca7bef9f4ae.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_9da120b472' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=918&amp;campaignid=345&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=9da120b472' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=933__zoneid=25__cb=782545b8ae__oadest=http%3A%2F%2Fwww.kvinnojour.com' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/25cd80b74a5618156295e6ed641d1a60.jpg' width='325' height='156' alt='' title='' border='0' /></a><div id='beacon_782545b8ae' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=933&amp;campaignid=65&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=782545b8ae' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=723__zoneid=25__cb=d1d307b177__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/553c9309986949b3884aeadb216c6ecb.png' width='325' height='325' alt='' title='' border='0' /></a><div id='beacon_d1d307b177' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=723&amp;campaignid=543&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=d1d307b177' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=875__zoneid=25__cb=d8dfd96dd4__oadest=https%3A%2F%2Fkronocamping.com%2Farbeta-hos-oss%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e766aaf815e9971f1961d347a2afac49.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_d8dfd96dd4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=875&amp;campaignid=670&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=d8dfd96dd4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=45__zoneid=25__cb=944d13ced1__oadest=http%3A%2F%2Fwww.stavdal.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d85545cdfd91a27a7ad015f1e8f9f05e.gif' width='325' height='135' alt='' title='' border='0' /></a><div id='beacon_944d13ced1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=45&amp;campaignid=44&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=944d13ced1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=997__zoneid=25__cb=01dcd5a6cf__oadest=https%3A%2F%2Fwww.vastsverige.com%2Flackokinnekulle%2Fartiklar%2Fladda-ner-var-app%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/8a11c1016b25a7b4a85ab8b8cd4af36d.jpg' width='325' height='150' alt='' title='' border='0' /></a><div id='beacon_01dcd5a6cf' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=997&amp;campaignid=239&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=01dcd5a6cf' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=154__zoneid=25__cb=f6cef6080b__oadest=http%3A%2F%2Fwww.xltvatten.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4ac315469a98455a121709984a136356.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_f6cef6080b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=154&amp;campaignid=118&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=f6cef6080b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=923__zoneid=25__cb=7d1ee1a04c__oadest=https%3A%2F%2Fwww.fastighetsbyran.se%2Fkontor%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d5bb96300718b4aff76826b60bbf35a8.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_7d1ee1a04c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=923&amp;campaignid=704&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=7d1ee1a04c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=70__zoneid=25__cb=5d3abc6b41__oadest=http%3A%2F%2Fwww.mp.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/41bc0bf1959a49f9b0365aa4db57d166.jpg' width='325' height='112' alt='' title='' border='0' /></a><div id='beacon_5d3abc6b41' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=70&amp;campaignid=68&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=5d3abc6b41' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=938__zoneid=25__cb=eaff107929__oadest=https%3A%2F%2Fwww.svenskfast.se%2Fhitta-maklare%2Flidkoping%2F%23valuation' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/54883b4eb6c668ca49f295cbb5647040.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_eaff107929' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=938&amp;campaignid=83&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=eaff107929' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=930__zoneid=25__cb=5b59b3bbde__oadest=http%3A%2F%2Fwww.vanersten.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/0509aebb2da1d6974eb654e33dbdd1cc.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_5b59b3bbde' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=930&amp;campaignid=84&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=5b59b3bbde' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=987__zoneid=25__cb=dd32956587__oadest=https%3A%2F%2Fember.se%2F%3Futm_source%3Dlidkopingsnytt%26utm_medium%3Dbanner%26utm_campaign%3Dstandard%26utm_content%3Dkompletta-tjanster' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2b340f69f65e7786625e2cf5c68dbb51.png' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_dd32956587' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=987&amp;campaignid=731&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F04%2F04%2Farets-chef-vid-skaraborgs-sjukhus%2F&amp;cb=dd32956587' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
</body>
</html>
