<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<title>Färre använde Kinnekulletåget &#8211; men positivt under hösten  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Färre använde Kinnekulletåget &#8211; men positivt under hösten" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Björn Smitterberg" />
<meta name="DC.Description" content="Resandet på Kinnekulletåget har minskat med nio procent 2018 jämfört med 2017. Det var ett tapp på över 30.000 resande.  Under våren 2018 drogs Kinnekulletåget med en del fordonsproblem samt att banan inte är driftsäker, exempelvis trädsäkrad av Trafikverket. &#8211; Det gjorde att vi hade en del problem på banan. Mellan maj och augusti påverkades resandet av [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2019-02-06" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2019-02-06" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Resandet på Kinnekulletåget har minskat med nio procent 2018 jämfört med 2017. Det var ett tapp på över 30.000 resande.  Under våren 2018 drogs Kinnekulletåget med en del fordonsproblem samt att banan inte är driftsäker, exempelvis trädsäkrad av Trafikverket. &#8211; Det gjorde att vi hade en del problem på banan. Mellan maj och augusti påverkades resandet av [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Björn Smitterberg" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2019/02/06/farre-anvande-kinnekulletaget-men-positivt-under-hosten/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.5";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2019/02/06/farre-anvande-kinnekulletaget-men-positivt-under-hosten/#content">Gå direkt till Nyheten (Färre använde Kinnekulletåget &#8211; men positivt under hösten)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=957__zoneid=29__cb=db5e569a22__oadest=https%3A%2F%2Fkronocamping.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a13924217306b92a0883402a67e819b4.jpg' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_db5e569a22' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=957&amp;campaignid=710&amp;zoneid=29&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F02%2F06%2Ffarre-anvande-kinnekulletaget-men-positivt-under-hosten%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=db5e569a22' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=451__zoneid=29__cb=6c6182f292__oadest=http%3A%2F%2Fwww.lansfast.se%2Fmaklare%2Fvastra-gotaland%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a57055f9f5436658f2736b279cc53692.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_6c6182f292' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=451&amp;campaignid=299&amp;zoneid=29&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F02%2F06%2Ffarre-anvande-kinnekulletaget-men-positivt-under-hosten%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=6c6182f292' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li> 06 februari 2019</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Dorotea och Doris
</li>
		<li><strong>I morgon: </strong></li>
		<li>Rikard och Dick
</li>
	</ol>
		<div class="clear"></div>
	
</div>
	
	<div id="kolumn">
        
        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/" >Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/" >Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/" >Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/" >Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/" >kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/" >kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/" >Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/" >Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/" >Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/" >Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/" >Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/" >polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/" >politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/" >Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/" >Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/" >Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/" >Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/" >Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/" >Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/" >Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/" >Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/" >Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/" >Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/" >villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/" >Webbisar</a>
</li>
            </ul>
        </div>
		
		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>
		
				
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2019/01/22/debatt-vi-vill-forbattra-kinnekullebanan/" rel="bookmark" title="22 januari, 2019">Debatt: Vi vill förbättra Kinnekullebanan!</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2017/05/10/interpellation-om-tagen-genom-skaraborginvestera-i-stambanan-i-stallet-for-hog-fart/" rel="bookmark" title="10 maj, 2017">Interpellation om tågen genom Skaraborg<br/>Investera i stambanan i stället för hög fart</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2013/04/05/kinnekulletaget-berors-av-nedriven-kontaktledning/" rel="bookmark" title="5 april, 2013">Kinnekulletåget berörs av nedriven kontaktledning</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2011/08/30/satsning-pa-e20-och-vastra-stambanan-ett-maste/" rel="bookmark" title="30 augusti, 2011">&#8221;Satsning på E20 och Västra Stambanan ett måste!&#8221;</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2010/12/02/kinnekulletaget-byter-namn-blir-en-del-av-vasttagen/" rel="bookmark" title="2 december, 2010">Kinnekulletåget byter namn &#8211; blir en del av Västtågen</a></li>
</ul><!-- Similar Posts took 9.199 ms -->		</div>
		
				
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Färre använde Kinnekulletåget &#8211; men positivt under hösten</h1>
			<small>Publicerad onsdag, 06 februari 2019, 18:06 av Björn Smitterberg</small>
				<p><img class="alignleft size-thumbnail wp-image-248694" src="https://www.lidkopingsnytt.nu/foton/2018/05/kinnekulletaag-250x50.jpg" alt="kinnekulletaag" width="250" height="50" />Resandet på Kinnekulletåget har minskat med nio procent 2018 jämfört med 2017. Det var ett tapp på över 30.000 resande. <span id="more-260859"></span></p>
<p>Under våren 2018 drogs Kinnekulletåget med en del fordonsproblem samt att banan inte är driftsäker, exempelvis trädsäkrad av Trafikverket.</p>
<p>&#8211; Det gjorde att vi hade en del problem på banan. Mellan maj och augusti påverkades resandet av de stora banarbetena på Västra Stambanan. Positivt är att resandet har ökat under hösten, det är glädjande, meddelar Västtrafiks presschef Mette Ramquist.</p>
<p>Så här ser statistiken ut<br />
för     <span style="text-decoration: underline;">2017 &#8211; 2018</span><br />
JAN 29 332 &#8211; 26 590<br />
FEB 29 068 &#8211; 24 732<br />
MAR 36 595 &#8211; 26 627<br />
APR 27 778 &#8211; 26 080<br />
MAJ 32 989 &#8211; 22 621<br />
JUN 29 753 &#8211; 19 151<br />
JUL 26 695 &#8211; 17 084<br />
AUG 30 340 &#8211; 18 986<br />
SEP 28 488 &#8211; 35 219<br />
OKT 29 585 &#8211; 34 178<br />
NOV 26 622 &#8211; 37 163<br />
DEC 26 451 &#8211; 33 121<br />
Totalsumma 353 696 &#8211; 321 552</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="kommentarer">
			<h2>Inga kommentarer</h2>




<form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post">

	<p><label for="author"><small>Namn <em>(Måste anges)</em></small></label>
	<input type="text" name="author" id="author" value="" size="22" tabindex="1" /></p>

	<p><label for="email"><small>E-post <em>(Måste anges, publiceras ej)</em></small></label>
	<input type="text" name="email" id="email" value="" size="22" tabindex="2" /></p>

	<p><label for="comment"><small>Kommentar <em>(Läs reglerna innan du skriver)</em></small></label><textarea name="comment" rows="8" id="comment" onkeyup="checkMessageText(this)" onchange="checkMessageText(this)"></textarea></p>
	<p><strong>Du har skrivit <span id="charCounter">0</span> av 450 tecken</strong></p>
	<p><input type="hidden" name="comment_post_ID" value="260859" /><input name="submit" type="submit" id="submit" tabindex="5" value="Skicka kommentar" /></p>

<div id="regler_kommentarer">
	</div>

</form>


		</div>
			</div>
</div>
	
	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=466__zoneid=17__cb=739ebaa70a__oadest=http%3A%2F%2Fjannestradgardstjanst.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a545c90388449511b9528f0383a9ed02.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_739ebaa70a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=466&amp;campaignid=313&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F02%2F06%2Ffarre-anvande-kinnekulletaget-men-positivt-under-hosten%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=739ebaa70a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=775__zoneid=17__cb=ce1d062e98__oadest=http%3A%2F%2Fwww.fafyndet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b6d717aa47b702f9a73aa97f8bd7898d.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_ce1d062e98' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=775&amp;campaignid=584&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F02%2F06%2Ffarre-anvande-kinnekulletaget-men-positivt-under-hosten%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=ce1d062e98' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=132__zoneid=17__cb=721a8c1dac__oadest=https%3A%2F%2Fwww.anticimex.com%2Fsv-SE%2Fformular%2Fkrypgrund%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/bd096f2c704e50bb9998fc76f370865e.jpg' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_721a8c1dac' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=132&amp;campaignid=108&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F02%2F06%2Ffarre-anvande-kinnekulletaget-men-positivt-under-hosten%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=721a8c1dac' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=524__zoneid=17__cb=73fd2e7eaf__oadest=http%3A%2F%2Fwww.mellbygatans.se%2Fsv%2Fdefault' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/dbe5b61b308d69940685bf10fda4d96d.gif' width='190' height='135' alt='' title='' border='0' /></a><div id='beacon_73fd2e7eaf' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=524&amp;campaignid=369&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F02%2F06%2Ffarre-anvande-kinnekulletaget-men-positivt-under-hosten%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=73fd2e7eaf' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=277__zoneid=17__cb=c41cb7a0fe__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsavare' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/525f9a078262a53d8fbe4488656fd0fe.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_c41cb7a0fe' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=277&amp;campaignid=78&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F02%2F06%2Ffarre-anvande-kinnekulletaget-men-positivt-under-hosten%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=c41cb7a0fe' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=68__zoneid=17__cb=df787950ab__oadest=http%3A%2F%2Fxr.nu%2Fentreprenad' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/71528ffe8d2d8265595aa7c0e0375e94.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_df787950ab' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=68&amp;campaignid=66&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F02%2F06%2Ffarre-anvande-kinnekulletaget-men-positivt-under-hosten%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=df787950ab' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=227__zoneid=17__cb=53a60ebeda__oadest=http%3A%2F%2Flovenebil.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c6cd4c897ad07b81bdd9c0a13b21478a.gif' width='190' height='120' alt='' title='' border='0' /></a><div id='beacon_53a60ebeda' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=227&amp;campaignid=160&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F02%2F06%2Ffarre-anvande-kinnekulletaget-men-positivt-under-hosten%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=53a60ebeda' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=799__zoneid=17__cb=95e1c2fea3__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7553beebf4686f9b3aac005eb8b18cf3.gif' width='190' height='135' alt='' title='' border='0' /></a><div id='beacon_95e1c2fea3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=799&amp;campaignid=601&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F02%2F06%2Ffarre-anvande-kinnekulletaget-men-positivt-under-hosten%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=95e1c2fea3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
</body>
</html>
