<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<title>Stormen bedarrade  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Stormen bedarrade" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Björn Smitterberg" />
<meta name="DC.Description" content="Över 27 meter per sekund uppmättes vid Pålgrunden mitt i Vänern på nyårsdagens kväll. Det var vid 21-tiden vinden var som hårdast på denna av SMHI:s mätplatser." />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2019-01-02" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2019-01-02" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Över 27 meter per sekund uppmättes vid Pålgrunden mitt i Vänern på nyårsdagens kväll. Det var vid 21-tiden vinden var som hårdast på denna av SMHI:s mätplatser." />
<meta name="language" content="sv" />
<meta name="author" content="Björn Smitterberg" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2019/01/02/stormen-bedarrade/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.5";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2019/01/02/stormen-bedarrade/#content">Gå direkt till Nyheten (Stormen bedarrade)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=371__zoneid=26__cb=d04e3c9052__oadest=http%3A%2F%2Fwww.bravida.se%2FKontakta-oss%2FSverige%2FDivision-Syd%2FLidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f66c9633b9899859a8877d7ff40b5a92.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_d04e3c9052' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=371&amp;campaignid=11&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=d04e3c9052' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=695__zoneid=26__cb=a09112d0d7__oadest=http%3A%2F%2Fwww.framnaskopcentrum.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2f44f1ae2f4418644b872d417b1ccc0d.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_a09112d0d7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=695&amp;campaignid=14&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=a09112d0d7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li> 02 januari 2019</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Svea
</li>
		<li><strong>I morgon: </strong></li>
		<li>Alfred och Alfrida
</li>
	</ol>
		<div class="clear"></div>
	
</div>
	
	<div id="kolumn">
        
        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/" >Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/" >Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/" >Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/" >Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/" >kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/" >kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/" >Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/" >Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/" >Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/" >Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/" >Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/" >polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/" >politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/" >Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/" >Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/" >Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/" >Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/" >Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/" >Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/" >Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/" >Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/" >Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/" >Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/" >villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/" >Webbisar</a>
</li>
            </ul>
        </div>
		
		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>
		
				
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2019/01/01/storm-pa-vanern/" rel="bookmark" title="1 januari, 2019">Storm på Vänern</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2015/04/12/harda-vindar-pa-vanern/" rel="bookmark" title="12 april, 2015">Hårda vindar på Vänern</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2014/12/10/stormvindar-pa-vanern/" rel="bookmark" title="10 december, 2014">Stormvindar på Vänern</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2015/01/10/annu-inga-tecken-pa-att-stormen-bedarrar/" rel="bookmark" title="10 januari, 2015">Ännu inga tecken på att stormen bedarrar</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2015/12/04/32-meter-i-sekunden-i-hasslosa/" rel="bookmark" title="4 december, 2015">32 meter i sekunden i Hasslösa<br/>28 på Vänern</a></li>
</ul><!-- Similar Posts took 7.514 ms -->		</div>
		
				
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Stormen bedarrade</h1>
			<small>Publicerad onsdag, 02 januari 2019, 10:49 av Björn Smitterberg</small>
				<p>Över 27 meter per sekund uppmättes vid Pålgrunden mitt i Vänern på nyårsdagens kväll. Det var vid 21-tiden vinden var som hårdast på denna av SMHI:s mätplatser.</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
					</div>
				<div id="kommentarer">
			<h2>Inga kommentarer</h2>




<form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post">

	<p><label for="author"><small>Namn <em>(Måste anges)</em></small></label>
	<input type="text" name="author" id="author" value="" size="22" tabindex="1" /></p>

	<p><label for="email"><small>E-post <em>(Måste anges, publiceras ej)</em></small></label>
	<input type="text" name="email" id="email" value="" size="22" tabindex="2" /></p>

	<p><label for="comment"><small>Kommentar <em>(Läs reglerna innan du skriver)</em></small></label><textarea name="comment" rows="8" id="comment" onkeyup="checkMessageText(this)" onchange="checkMessageText(this)"></textarea></p>
	<p><strong>Du har skrivit <span id="charCounter">0</span> av 450 tecken</strong></p>
	<p><input type="hidden" name="comment_post_ID" value="259338" /><input name="submit" type="submit" id="submit" tabindex="5" value="Skicka kommentar" /></p>

<div id="regler_kommentarer">
	</div>

</form>


		</div>
			</div>
</div>
	
	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=920__zoneid=25__cb=b6cfa231a1__oadest=https%3A%2F%2Fwww.dina.se%2Flokala-bolag%2Fdina-forsakringar-skaraborg-nerike.html' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/eb206c4e1675b3a5053ba22cc03320f1.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_b6cfa231a1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=920&amp;campaignid=347&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=b6cfa231a1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=926__zoneid=25__cb=04b6b3f35f__oadest=http%3A%2F%2Fjannestradgardstjanst.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d6dc3eb858424ab00d77c8e67aaf9c4a.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_04b6b3f35f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=926&amp;campaignid=313&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=04b6b3f35f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=921__zoneid=25__cb=470e96c18a__oadest=http%3A%2F%2Fwww.elektrokyl-ab.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/765805465fbda854ada1c6c1442716ef.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_470e96c18a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=921&amp;campaignid=48&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=470e96c18a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=680__zoneid=25__cb=8d0b03ea38__oadest=http%3A%2F%2Fwww.folketshus-lidkoping.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a382e7e5f99d4ee39814d145db38628d.jpg' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_8d0b03ea38' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=680&amp;campaignid=508&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=8d0b03ea38' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=927__zoneid=25__cb=e794f46fba__oadest=http%3A%2F%2Fwww.kopparporten.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/85b711cf37452514caa0ae3dc2c505e4.gif' width='325' height='71' alt='' title='' border='0' /></a><div id='beacon_e794f46fba' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=927&amp;campaignid=573&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=e794f46fba' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=936__zoneid=25__cb=b30177aae1__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsodrakalland' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c124c3eed52d9a4a750a2a057342c926.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_b30177aae1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=936&amp;campaignid=56&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=b30177aae1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=890__zoneid=25__cb=7ee1315b95__oadest=https%3A%2F%2Flidkoping.se%2Fuppleva-och-gora%2Fkonsthall%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/5b087ce7747850ca7f2c581f0cd80476.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_7ee1315b95' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=890&amp;campaignid=682&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=7ee1315b95' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=916__zoneid=25__cb=eb8a0ac056__oadest=http%3A%2F%2Fwww.audiovideo.se%2Fkundtjanst' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ee232260d7988e6ccbaa3400ef6d75bd.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_eb8a0ac056' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=916&amp;campaignid=702&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=eb8a0ac056' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=637__zoneid=25__cb=b0e4cc4910__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b89f467911680ff77d096d67fadf8dc7.jpg' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_b0e4cc4910' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=637&amp;campaignid=470&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=b0e4cc4910' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=339__zoneid=25__cb=87aece2315__oadest=http%3A%2F%2Fwww.prylshopen.nu' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/651aafb8718d90dea07f1404a1fd1889.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_87aece2315' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=339&amp;campaignid=207&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=87aece2315' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=783__zoneid=25__cb=b9618d4731__oadest=http%3A%2F%2Fsockerfabriken.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f84844b6845562ca94777291ceba76e9.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_b9618d4731' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=783&amp;campaignid=591&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=b9618d4731' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=12__zoneid=25__cb=32779938f8__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/3c38c2a74fba9021c02acee3ac04dd52.jpg' width='325' height='80' alt='' title='' border='0' /></a><div id='beacon_32779938f8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=12&amp;campaignid=13&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=32779938f8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=540__zoneid=25__cb=3d2227a555__oadest=http%3A%2F%2Fwww.lidkopingosteopat.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a8296d22ab5b793e73a0045b3e006e71.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_3d2227a555' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=540&amp;campaignid=384&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=3d2227a555' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=917__zoneid=25__cb=4f21c08a51__oadest=https%3A%2F%2Fwww.anticimex.com%2Fsv-SE%2Fformular%2Fkrypgrund%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c71ecfec39f861013140839245b41cfb.jpg' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_4f21c08a51' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=917&amp;campaignid=703&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=4f21c08a51' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=507__zoneid=25__cb=e3fd07eea3__oadest=http%3A%2F%2Fwww.ragnsells.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c296eeb993a58adc86010d7c3fd20d10.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_e3fd07eea3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=507&amp;campaignid=352&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2019%2F01%2F02%2Fstormen-bedarrade%2F&amp;cb=e3fd07eea3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
</body>
</html>
