<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<title>Lidköpingsnytt; TISDAG  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Lidköpingsnytt; TISDAG" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Redaktionen " />
<meta name="DC.Description" content="Lidköpingsnytt med senaste nyheterna från Lidköping Kontakta oss &#8211; säkrast på epost eller tel 0510-21290. Vill du annonsera &#8211; välkommen. eposta eller ring 0510-21298 Lidköpingsnytt tar gärna emot bidrag från läsarna. Om Cookies och personuppgifter: Lidköpingsnytt kontrollerar inte på något sätt vilka som läser tidningen. Cookies används endast för generell statistik.  KONTAKTUPPGIFTER &#8211; klicka in på rubriken. Epost [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2018-11-19" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2018-11-20" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/fb-logga.jpg" />

<meta name="description" content="Lidköpingsnytt med senaste nyheterna från Lidköping Kontakta oss &#8211; säkrast på epost eller tel 0510-21290. Vill du annonsera &#8211; välkommen. eposta eller ring 0510-21298 Lidköpingsnytt tar gärna emot bidrag från läsarna. Om Cookies och personuppgifter: Lidköpingsnytt kontrollerar inte på något sätt vilka som läser tidningen. Cookies används endast för generell statistik.  KONTAKTUPPGIFTER &#8211; klicka in på rubriken. Epost [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Redaktionen " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2018/11/20/lidkopingsnytt-tisdag-3/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import "https://www.lidkopingsnytt.nu/global.css?v=1.5";
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2018/11/20/lidkopingsnytt-tisdag-3/#content">Gå direkt till Nyheten (Lidköpingsnytt; TISDAG)</a></p>
</div>
<div id="annons_head">
	<!-- Adfarm /artikel -->
	<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=658__zoneid=26__cb=7cb087a91a__oadest=https%3A%2F%2Fwww.fastighetsbyran.se%2Fkontor%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b76d25074ddd82327aef5c925fa9afef.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_7cb087a91a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=658&amp;campaignid=490&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=7cb087a91a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=851__zoneid=26__cb=fa44f2bd04__oadest=https%3A%2F%2Fkronocamping.com%2Fata-sjokanten%2Fjulbord-jullunch%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7c284943c77a71886e58901b92f78eba.gif' width='600' height='100' alt='' title='' border='0' /></a><div id='beacon_fa44f2bd04' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=851&amp;campaignid=646&amp;zoneid=26&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=fa44f2bd04' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a></li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a></li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Måndag 19 november 2018</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Elisabet och Lisbet
</li>
		<li><strong>I morgon: </strong></li>
		<li>Pontus och Marina
</li>
	</ol>
		<div class="clear"></div>
	
</div>
	
	<div id="kolumn">
        
        <div id="categories-box">
            <h2>Kategorier</h2>
            <ul>
                	<li class="cat-item cat-item-1006"><a href="https://www.lidkopingsnytt.nu/kategori/bildreportage/" >Bildreportage</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.lidkopingsnytt.nu/kategori/familj/" >Familjenyheter</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.lidkopingsnytt.nu/kategori/gotene/" >Götene</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/" >Grästorp</a>
</li>
	<li class="cat-item cat-item-1032"><a href="https://www.lidkopingsnytt.nu/kategori/kaseri-2/" >kåseri</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lidkopingsnytt.nu/kategori/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://www.lidkopingsnytt.nu/kategori/kyrka/" >kyrka</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.lidkopingsnytt.nu/kategori/lasarbilder/" >Läsarbilder</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.lidkopingsnytt.nu/kategori/motesplatsen/" >Mötesplatsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/" >Näringsliv</a>
</li>
	<li class="cat-item cat-item-1024"><a href="https://www.lidkopingsnytt.nu/kategori/natur-och-miljo/" >Natur och miljö</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://www.lidkopingsnytt.nu/kategori/notiser-korta-nyheter/" >Notiser &#8211; korta nyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.lidkopingsnytt.nu/kategori/polis/" >polis</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://www.lidkopingsnytt.nu/kategori/politik/" >politik</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.lidkopingsnytt.nu/kategori/raddningstjansten/" >Räddningstjänsten</a>
</li>
	<li class="cat-item cat-item-1004"><a href="https://www.lidkopingsnytt.nu/kategori/referat/" >Referat</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.lidkopingsnytt.nu/kategori/reportage/" >Reportage</a>
</li>
	<li class="cat-item cat-item-1013"><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/" >Samhälle</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.lidkopingsnytt.nu/kategori/skara/" >Skara</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/" >Skaraborg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lidkopingsnytt.nu/kategori/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/" >Trafik</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.lidkopingsnytt.nu/kategori/vanern/" >Vänern</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.lidkopingsnytt.nu/kategori/vara/" >Vara</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://www.lidkopingsnytt.nu/kategori/vastra-gotaland/" >Västra Götaland</a>
</li>
	<li class="cat-item cat-item-446"><a href="https://www.lidkopingsnytt.nu/kategori/villor/" >villor</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.lidkopingsnytt.nu/kategori/webbisar/" >Webbisar</a>
</li>
            </ul>
        </div>
		
		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>
		
				
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2018/11/18/lidkopingsnytt-sondag/" rel="bookmark" title="18 november, 2018">Lidköpingsnytt; SÖNDAG</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2018/11/19/mandag-1-augusti/" rel="bookmark" title="19 november, 2018">Lidköpingsnytt; MÅNDAG</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2018/11/15/lidkopingsnytt-torsdag-3/" rel="bookmark" title="15 november, 2018">Lidköpingsnytt; TORSDAG</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2018/11/14/lidkopingsnytt-onsdag-10-augusti/" rel="bookmark" title="14 november, 2018">Lidköpingsnytt; ONSDAG</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2018/11/16/lidkopingsnytt-fredag-12-augusti/" rel="bookmark" title="16 november, 2018">Lidköpingsnytt; FREDAG</a></li>
</ul><!-- Similar Posts took 10.701 ms -->		</div>
		
				
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Lidköpingsnytt; TISDAG</h1>
			<small>Publicerad tisdag, 20 november 2018, 00:01 av Redaktionen </small>
				<p><strong>Lidköpingsnytt med senaste nyheterna från Lidköping</strong><strong><br />
</strong></p>
<p>Kontakta oss &#8211; säkrast på <a href="mailto:redaktion@lidkopingsnytt.nu">epost</a> eller tel 0510-21290.<br />
Vill du <strong><span style="color: #ff0000;">annonsera</span> </strong>&#8211; välkommen. e<a href="mailto:joakim@lidkopingsnytt.nu">posta</a> eller ring 0510-21298</p>
<p>Lidköpingsnytt tar gärna emot bidrag från läsarna.</p>
<p><em>Om Cookies och personuppgifter: Lidköpingsnytt kontrollerar inte på något sätt vilka som läser tidningen.<br />
Cookies används endast för generell statistik.  </em></p>
<p>KONTAKTUPPGIFTER &#8211; klicka in på rubriken.</p>
<p><img title="dygnslinje" src="../foton/2009/05/dygnslinje.jpg" alt="dygnslinje" width="350" height="2" /><span id="more-155014"></span></p>
<p>Epost till redaktion <a href="mailto:redaktion@lidkopingsnytt.nu">lidkopingsnytt.nu</a>,<br />
Marknad: <a href="mailto:joakim@lidkopingsnytt.nu">joakim@lidkopingsnytt.nu</a><br />
Tel red 0703-28 60 71 / 0510-21290 ( använd e-postadr för bilder).</p>
<p>För ej akut material via e-post: <a href="mailto:info@lidkopingsnytt.nu">lidkopingsnytt.nu</a> &#8211; bevakas endast när redaktionen är bemannad.</p>
<p><strong>REDAKTIONEN</strong></p>
<p>Vill du skicka text eller bild? Välkommen. Normalt utgår ingen ersättning för bilder och texter som skickas in. Har du unika nyhetsbilder kan ersättning komma i fråga, men först efter att redaktionen bedömt bilden.</p>
<p><em>Ersättningsanspråk måste anges när bild/text skickas in. För icke beställt material ansvaras ej. </em></p>
<p>Postadress: Lidköpingsnytt,Fabriksgatan 4, 531 30 Lidköping<br />
Besöksadress: Porslinsstaden, entré 2, tre trappor.</p>
<p>Redaktionen är normalt bemannad vardagar 9-16, men vid besök bör kontakt tas i förväg för säkert träffa på oss. Fredagar från klockan 12 är redaktionen stängd för rekreation och motion. Helgdagsaftnar och helgdagar samt kvälls- och nattetid är jour-red i tjänst för akuta ärenden.</p>
<p><em> Lidköpingsnytt har utgivningsbevis utfärdat av Myndigheten för Radio och TV.</em><br />
<em>Lidköpingsnytt omfattas genom utgivningsbeviset av lagar och regler i enlighet med lagen om yttrandefrihet, meddelarskydd m m. </em><br />
<em>Redaktör är Björn Smitterberg.</em></p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
					</div>
				<div id="kommentarer">
			<h2>Inga kommentarer</h2>


<p>Kommentarsfunktion är inaktiverad för denna nyhet</p>
		</div>
			</div>
</div>
	
	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=922__zoneid=25__cb=c7668cbd52__oadest=http%3A%2F%2Fwww.fafyndet.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/706329796794280839e47f74ae80594f.gif' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_c7668cbd52' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=922&amp;campaignid=584&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=c7668cbd52' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=913__zoneid=25__cb=dcbe5589c9__oadest=http%3A%2F%2Fwww.framnaskopcentrum.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/368232b12df43ae05b12b1d95924207c.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_dcbe5589c9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=913&amp;campaignid=699&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=dcbe5589c9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=920__zoneid=25__cb=d1f13a5838__oadest=https%3A%2F%2Fwww.dina.se%2Flokala-bolag%2Fdina-forsakringar-skaraborg-nerike.html' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/eb206c4e1675b3a5053ba22cc03320f1.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_d1f13a5838' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=920&amp;campaignid=347&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=d1f13a5838' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=929__zoneid=25__cb=68bc93ceae__oadest=http%3A%2F%2Fwww.lansfast.se%2Fmaklare%2Fvastra-gotaland%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4b4f61df468d2ae65c8cc0d4bbf6bb4a.gif' width='325' height='90' alt='' title='' border='0' /></a><div id='beacon_68bc93ceae' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=929&amp;campaignid=348&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=68bc93ceae' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=918__zoneid=25__cb=addd00ffc2__oadest=http%3A%2F%2Fwww.bravida.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/07194ead6e3736832f0f5ca7bef9f4ae.gif' width='325' height='73' alt='' title='' border='0' /></a><div id='beacon_addd00ffc2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=918&amp;campaignid=345&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=addd00ffc2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=783__zoneid=25__cb=93abf8d1aa__oadest=http%3A%2F%2Fsockerfabriken.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f84844b6845562ca94777291ceba76e9.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_93abf8d1aa' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=783&amp;campaignid=591&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=93abf8d1aa' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=154__zoneid=25__cb=dd639424e4__oadest=http%3A%2F%2Fwww.xltvatten.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4ac315469a98455a121709984a136356.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_dd639424e4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=154&amp;campaignid=118&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=dd639424e4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=911__zoneid=25__cb=3c323eab9a__oadest=http%3A%2F%2Fwww.sunnersberg.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c50e75ca0496c952e2c8ebeb70e20c06.jpg' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_3c323eab9a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=911&amp;campaignid=697&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=3c323eab9a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=680__zoneid=25__cb=893443bfc2__oadest=http%3A%2F%2Fwww.folketshus-lidkoping.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a382e7e5f99d4ee39814d145db38628d.jpg' width='325' height='110' alt='' title='' border='0' /></a><div id='beacon_893443bfc2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=680&amp;campaignid=508&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=893443bfc2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=923__zoneid=25__cb=aa00110685__oadest=https%3A%2F%2Fwww.fastighetsbyran.se%2Fkontor%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6ed10941db6414f207e231e066dcb193.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_aa00110685' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=923&amp;campaignid=704&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=aa00110685' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=864__zoneid=25__cb=e59488387d__oadest=https%3A%2F%2Flidkoping.se%2Fnaringsliv-och-arbete%2Flidkopings-naringslivsfastigheter-ab%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/307a83903a1bb13f4a1798b709d0927b.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_e59488387d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=864&amp;campaignid=659&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=e59488387d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=967__zoneid=25__cb=cf68c83bed__oadest=http%3A%2F%2Fwww.brunnsbyn.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/53b38b9c0ae9ad9596daab08f2fc3fef.jpg' width='325' height='75' alt='' title='' border='0' /></a><div id='beacon_cf68c83bed' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=967&amp;campaignid=716&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=cf68c83bed' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=976__zoneid=25__cb=89a757e8fb__oadest=http%3A%2F%2Fwww.varafyndet.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/3e9bf95b8b576fefe481b041d3d5d4e0.gif' width='325' height='100' alt='' title='' border='0' /></a><div id='beacon_89a757e8fb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=976&amp;campaignid=722&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=89a757e8fb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=582__zoneid=25__cb=50022ff589__oadest=http%3A%2F%2Fwww.optimera.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/956a1cd3200d98c90c2f45ad6bf49395.gif' width='325' height='90' alt='' title='' border='0' /></a><div id='beacon_50022ff589' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=582&amp;campaignid=425&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=50022ff589' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=70__zoneid=25__cb=6bdd423a4f__oadest=http%3A%2F%2Fwww.mp.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/41bc0bf1959a49f9b0365aa4db57d166.jpg' width='325' height='112' alt='' title='' border='0' /></a><div id='beacon_6bdd423a4f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=70&amp;campaignid=68&amp;zoneid=25&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F11%2F20%2Flidkopingsnytt-tisdag-3%2F&amp;cb=6bdd423a4f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
</body>
</html>
