<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<title>Stort slagsmål i Skara  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Stort slagsmål i Skara" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Redaktionen " />
<meta name="DC.Description" content="Flera larm har kommit från vittnen om att det i kväll varit ett större slagsmål på Valhallagatan i Skara. Första larmet kom strax efter halvnio i kväll. Enligt tidiga uppgifter är det tiotals personer som varit inblandade i bråket, och uppgifter finns om knivar &#8211; men det är inte bekräftade uppgifter. Flera poliser är på [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2018-06-01" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2018-06-01" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/example-image.png"/>

<meta name="description" content="Flera larm har kommit från vittnen om att det i kväll varit ett större slagsmål på Valhallagatan i Skara. Första larmet kom strax efter halvnio i kväll. Enligt tidiga uppgifter är det tiotals personer som varit inblandade i bråket, och uppgifter finns om knivar &#8211; men det är inte bekräftade uppgifter. Flera poliser är på [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Redaktionen " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2018/06/01/stort-slagsmal-i-skara/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import 'https://www.lidkopingsnytt.nu/global.css?v=1.4.2';
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2018/06/01/stort-slagsmal-i-skara/#content">Gå direkt till Nyheten (Stort slagsmål i Skara)</a></p>
</div>
<div id="annons_head">
	
	<!-- Adfarm /artikel -->
		
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=658__zoneid=1__cb=31563a4bd4__oadest=https%3A%2F%2Fwww.fastighetsbyran.se%2Fkontor%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ae73f454a1130a350b76a35be0005128.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_31563a4bd4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=658&amp;campaignid=490&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=31563a4bd4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=872__zoneid=1__cb=5dadb4f757__oadest=http%3A%2F%2Fwww.brobergmakleri.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/037befec3d136e45afa931bb3baa39e9.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_5dadb4f757' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=872&amp;campaignid=667&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=5dadb4f757' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		
</div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/">I dag – första sidan</a></li>
	   	<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringslivsnyheter</a></li>      
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>         
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/politik/">Politik</a></li>               
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/polis/">Polisrapporter</a></li>     
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a></li>                       
	 		<li><a href="https://www.lidkopingsnytt.nu/live/">Livekamera</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Nyheter från Skaraborg</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Nyheter från Vänern</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Nyheter från Götene</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Nyheter från Grästorp</a></li>    
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Nyheter från Skara</a></li>   
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Nyheter från Vara</a></li>    
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fastighetsaff%C3%A4rer">Fastighetsaffärer</a></li>     
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fartyg">Fartyg &amp; Sjöfart</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a></li>    
            <li><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhällsutveckling</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Dagliga familjenyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=br%C3%B6llopsbilden">Bröllopsbilder</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbisar">Webbisar, barn o familjebilder</a></li>
		</ul>
	</li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt, insändare</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/lasarbilder/">Läsarnas bilder</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/senaste-kommentarer/">De senaste kommentarerna</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/skriva-insandare-i-lidkopingsnytt-valkommensa-har-kan-du-gora-for-att-bli-mycket-publicerad/">Skriva insändare</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/kommentera-debatterasa-har-fyller-du-i-startuppgifterna/">Kommentera – så här gör du</a></li>
		</ul>
	</li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Fredag 01 juni 2018</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Gun och Gunnel
</li>
		<li><strong>I morgon: </strong></li>
		<li>Rutger och Roger
</li>
	</ol>
		<div class="clear"></div>
	
</div>
		
	<div id="annons">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=4__cb=c3e09870fe__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/9ef875bdece10046fe8919bb206b458e.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_c3e09870fe' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=c3e09870fe' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=406__zoneid=4__cb=457adbc392__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/222f77c0db2e69a3d7175caafcf43154.png' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_457adbc392' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=406&amp;campaignid=131&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=457adbc392' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=802__zoneid=4__cb=2c166a5102__oadest=http%3A%2F%2Fwww.rorstrandcenter.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/731583d23b2ec2e07277fe31edfdbc4b.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_2c166a5102' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=802&amp;campaignid=604&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=2c166a5102' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=886__zoneid=4__cb=3339e65265__oadest=https%3A%2F%2Fkronocamping.com%2Fata-sjokanten%2Fboka-bord%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/aec758ef0b14549daecd865500949da3.jpg' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_3339e65265' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=886&amp;campaignid=678&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=3339e65265' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=154__zoneid=4__cb=74ebbb8d9d__oadest=http%3A%2F%2Fwww.xltvatten.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f71f275bdbd96e7433bdce2a616aa5d2.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_74ebbb8d9d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=154&amp;campaignid=118&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=74ebbb8d9d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	
	<div id="kolumn">
		
		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>
		
				
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2018/01/01/stort-brak-i-skara-polis-biten/" rel="bookmark" title="1 januari, 2018">Stort bråk i Skara – polis biten</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2012/12/30/stort-slagsmal-i-gotene/" rel="bookmark" title="30 december, 2012">Stort slagsmål i Götene</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2009/05/03/slagsmal-mellan-fotbollslag-i-skara/" rel="bookmark" title="3 maj, 2009">Slagsmål mellan fotbollsupportrar i Skara</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2013/01/10/trafikolycka-i-gotene-7/" rel="bookmark" title="10 januari, 2013">Trafikolycka i Götene</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2016/04/25/uppgift-pa-internet-tre-namngivna-for-explosioner/" rel="bookmark" title="25 april, 2016">Uppgift på internet: Tre namngivna för explosioner</a></li>
</ul><!-- Similar Posts took 7.486 ms -->		</div>
		
				
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Stort slagsmål i Skara</h1>
			<small>Publicerad fredag, 01 juni 2018, 21:40 av Redaktionen </small>
				<p>Flera larm har kommit från vittnen om att det i kväll varit ett större slagsmål på Valhallagatan i Skara.<span id="more-249674"></span></p>
<p>Första larmet kom strax efter halvnio i kväll. Enligt tidiga uppgifter är det tiotals personer som varit inblandade i bråket, och uppgifter finns om knivar &#8211; men det är inte bekräftade uppgifter.</p>
<p>Flera poliser är på plats och försöker reda ut händelsen.</p>
<p><em>Uppgifterna är i ett tidigt skede, och kan komma att ändras.</em></p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=111__zoneid=20__cb=c993135d23__oadest=http%3A%2F%2Fwww.linderothscykel.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4d6f50658ff2c52d0f3f9a85e8d6523c.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_c993135d23' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=111&amp;campaignid=99&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=c993135d23' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			<h2>Inga kommentarer</h2>


<p>Kommentarsfunktion är inaktiverad för denna nyhet</p>
		</div>
			</div>
</div>
	
	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=854__zoneid=5__cb=e0b36cf9a7__oadest=http%3A%2F%2Fwww.rorstrandcenter.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/cc2336c740be447c4253a01e71dbdfcb.gif' width='190' height='200' alt='' title='' border='0' /></a><div id='beacon_e0b36cf9a7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=854&amp;campaignid=649&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=e0b36cf9a7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=698__zoneid=5__cb=4d9289b65a__oadest=https%3A%2F%2Flidkoping.liberalerna.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e2a845d8ef02d5a7aa6785eb0f89d68f.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_4d9289b65a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=698&amp;campaignid=520&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=4d9289b65a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=227__zoneid=5__cb=468681e547__oadest=http%3A%2F%2Flovenebil.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c6cd4c897ad07b81bdd9c0a13b21478a.gif' width='190' height='120' alt='' title='' border='0' /></a><div id='beacon_468681e547' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=227&amp;campaignid=160&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=468681e547' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=659__zoneid=5__cb=0882bd9b7a__oadest=https%3A%2F%2Fwww.fastighetsbyran.se%2Fkontor%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b005f83bd5842b1ccd16f906e1037910.gif' width='190' height='90' alt='' title='' border='0' /></a><div id='beacon_0882bd9b7a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=659&amp;campaignid=491&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=0882bd9b7a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=83__zoneid=5__cb=d1199c330a__oadest=http%3A%2F%2Fwww.sunnersberg.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6d0be983a7caa356010756e9cb16ecd2.jpg' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_d1199c330a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=83&amp;campaignid=82&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=d1199c330a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=540__zoneid=5__cb=3f71efbff4__oadest=http%3A%2F%2Fwww.lidkopingosteopat.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/68546a501a255a046f3cccfbb8b67ae0.gif' width='190' height='90' alt='' title='' border='0' /></a><div id='beacon_3f71efbff4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=540&amp;campaignid=384&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=3f71efbff4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=115__zoneid=5__cb=9523d8736f__oadest=http%3A%2F%2Fwww.vanersten.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/17c6e0ffe1944137f6f688f7835ac9cb.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_9523d8736f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=115&amp;campaignid=84&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=9523d8736f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=775__zoneid=5__cb=52050e872f__oadest=http%3A%2F%2Fwww.fafyndet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b6d717aa47b702f9a73aa97f8bd7898d.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_52050e872f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=775&amp;campaignid=584&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=52050e872f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=801__zoneid=5__cb=b0e4b6b0d7__oadest=http%3A%2F%2Fwww.framnaskopcentrum.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f6113ea4baa8683989598570438d878e.jpg' width='190' height='90' alt='' title='' border='0' /></a><div id='beacon_b0e4b6b0d7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=801&amp;campaignid=603&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=b0e4b6b0d7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=66__zoneid=5__cb=d4500feef4__oadest=http%3A%2F%2Fwww.lidkopingsforsamling.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/8789efca29b6766c3e7d8f71d4f6c3de.gif' width='190' height='100' alt='' title='' border='0' /></a><div id='beacon_d4500feef4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=66&amp;campaignid=64&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=d4500feef4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=233__zoneid=5__cb=06039780a4__oadest=http%3A%2F%2Fwww.kvinnojour.com' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/1d61435c6e65462eddc702fcb4031398.jpg' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_06039780a4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=233&amp;campaignid=65&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=06039780a4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=507__zoneid=5__cb=d9a22fe242__oadest=http%3A%2F%2Fwww.ragnsells.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d048b25f2c3faec5e23c3fc0e05ee8dd.gif' width='190' height='120' alt='' title='' border='0' /></a><div id='beacon_d9a22fe242' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=507&amp;campaignid=352&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=d9a22fe242' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=815__zoneid=5__cb=77b4c5d998__oadest=http%3A%2F%2Fwww.rootix.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/eba5b4eaefac5acd97588d0a51f2c1c3.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_77b4c5d998' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=815&amp;campaignid=614&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=77b4c5d998' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=73__zoneid=5__cb=7ca83c1cd2__oadest=http%3A%2F%2Flidkoping.se%2Fnaringsliv-och-arbete%2Flidkopings-naringslivsfastigheter-ab%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/dab09966eef642f9fb23274bc3b26327.gif' width='190' height='121' alt='' title='' border='0' /></a><div id='beacon_7ca83c1cd2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=73&amp;campaignid=71&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=7ca83c1cd2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=334__zoneid=5__cb=3cef297e3c__oadest=https%3A%2F%2Fwww.facebook.com%2Fmoderaternalidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7c7e656fa0727beb7dc4b9a253aca509.png' width='190' height='90' alt='' title='' border='0' /></a><div id='beacon_3cef297e3c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=334&amp;campaignid=223&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F06%2F01%2Fstort-slagsmal-i-skara%2F&amp;cb=3cef297e3c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
</body>
</html>
