<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<title>Ordet är ditt i Lidköpingsnytt &#8211; föreslå, kommentera och debattera  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Ordet är ditt i Lidköpingsnytt &#8211; föreslå, kommentera och debattera" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Redaktionen " />
<meta name="DC.Description" content="Välkommen att debattera och kommentera i Lidköpingsnytt. Ditt inlägg kommer att ses av tusentals läsare och kan väcka uppmärksamhet. Kommentarer skrivs i anslutning till den artikel du vill kommentera. Lidköpingsnytt är öppen för alla. Alla kan skriva egna insändare och diskutera innehållet därefter. Helst inte under signaturer &#8211; debattartiklar skall normalt inte vara anonyma. Du kan skicka ditt [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2018-05-10" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2018-05-10" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/example-image.png"/>

<meta name="description" content="Välkommen att debattera och kommentera i Lidköpingsnytt. Ditt inlägg kommer att ses av tusentals läsare och kan väcka uppmärksamhet. Kommentarer skrivs i anslutning till den artikel du vill kommentera. Lidköpingsnytt är öppen för alla. Alla kan skriva egna insändare och diskutera innehållet därefter. Helst inte under signaturer &#8211; debattartiklar skall normalt inte vara anonyma. Du kan skicka ditt [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Redaktionen " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2018/05/10/45905/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import 'https://www.lidkopingsnytt.nu/global.css?v=1.4.2';
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2018/05/10/45905/#content">Gå direkt till Nyheten (Ordet är ditt i Lidköpingsnytt &#8211; föreslå, kommentera och debattera)</a></p>
</div>
<div id="annons_head">
	
	<!-- Adfarm /artikel -->
		
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=451__zoneid=1__cb=0f28cd3344__oadest=http%3A%2F%2Fwww.lfskaraborg.se%2Fbil' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/9b9bf72f82665a19c6b51fed2c179379.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_0f28cd3344' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=451&amp;campaignid=299&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=0f28cd3344' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=859__zoneid=1__cb=638404e872__oadest=https%3A%2F%2Fwww.facebook.com%2Fkulturilidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4f90f82e8fc0881275712ba4d64b7f02.jpg' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_638404e872' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=859&amp;campaignid=654&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=638404e872' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		
</div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/">I dag – första sidan</a></li>
	   	<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringslivsnyheter</a></li>      
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>         
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/politik/">Politik</a></li>               
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/polis/">Polisrapporter</a></li>     
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a></li>                       
	 		<li><a href="https://www.lidkopingsnytt.nu/live/">Livekamera</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Nyheter från Skaraborg</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Nyheter från Vänern</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Nyheter från Götene</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Nyheter från Grästorp</a></li>    
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Nyheter från Skara</a></li>   
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Nyheter från Vara</a></li>    
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fastighetsaff%C3%A4rer">Fastighetsaffärer</a></li>     
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fartyg">Fartyg &amp; Sjöfart</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a></li>    
            <li><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhällsutveckling</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Dagliga familjenyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=br%C3%B6llopsbilden">Bröllopsbilder</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbisar">Webbisar, barn o familjebilder</a></li>
		</ul>
	</li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt, insändare</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/lasarbilder/">Läsarnas bilder</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/senaste-kommentarer/">De senaste kommentarerna</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/skriva-insandare-i-lidkopingsnytt-valkommensa-har-kan-du-gora-for-att-bli-mycket-publicerad/">Skriva insändare</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/kommentera-debatterasa-har-fyller-du-i-startuppgifterna/">Kommentera – så här gör du</a></li>
		</ul>
	</li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Torsdag 10 maj 2018</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Esbjörn och Styrbjörn
</li>
		<li><strong>I morgon: </strong></li>
		<li>Märta och Märit
</li>
	</ol>
		<div class="clear"></div>
	
</div>
		
	<div id="annons">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=154__zoneid=4__cb=7093ab2079__oadest=http%3A%2F%2Fwww.xltvatten.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f71f275bdbd96e7433bdce2a616aa5d2.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_7093ab2079' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=154&amp;campaignid=118&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=7093ab2079' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=886__zoneid=4__cb=7571de9c48__oadest=https%3A%2F%2Fkronocamping.com%2Fata-sjokanten%2Fboka-bord%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/aec758ef0b14549daecd865500949da3.jpg' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_7571de9c48' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=886&amp;campaignid=678&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=7571de9c48' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=635__zoneid=4__cb=f32669695f__oadest=http%3A%2F%2Fwww.audiovideo.se%2Fkundtjanst' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2a265038272a2ad84938f0142ba4411c.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_f32669695f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=635&amp;campaignid=468&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=f32669695f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=482__zoneid=4__cb=c3cfa2dd8f__oadest=http%3A%2F%2Fwww.nybergsbuss.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/908d552e7fa80a7ae207d24bcf636cf4.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_c3cfa2dd8f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=482&amp;campaignid=32&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=c3cfa2dd8f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=353__zoneid=4__cb=e9912aeaea__oadest=http%3A%2F%2Fwww.linderothscykel.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/cc25d908ad39d80d61a92fd8cd7bd23d.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_e9912aeaea' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=353&amp;campaignid=191&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=e9912aeaea' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	
	<div id="kolumn">
		
		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>
		
				
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2018/05/08/ordet-ar-ditt-i-lidkopingsnytt-foresla-kommentera-och-debattera/" rel="bookmark" title="8 maj, 2018">Ordet är ditt i Lidköpingsnytt &#8211; föreslå, kommentera och debattera</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2010/06/28/kommentera-garna-artiklarna-har-ar-grundreglerna/" rel="bookmark" title="28 juni, 2010">Kommentera och debattera gärna &#8211; här är grundreglerna</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2010/05/25/over-30000-kommentarer-i-lidkopingsnytt/" rel="bookmark" title="25 maj, 2010">Över 30.000 kommentarer i Lidköpingsnytt</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2017/08/21/nytt-program-for-kommentarer-i-lidkopingsnytt/" rel="bookmark" title="21 augusti, 2017">Nytt program för kommentarer i Lidköpingsnytt</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2008/06/24/debatt-tack-lena-for-att-du-kom-ut-i-debatten/" rel="bookmark" title="24 juni, 2008">Debatt: Tack Lena för att du kom ut i debatten!</a></li>
</ul><!-- Similar Posts took 8.293 ms -->		</div>
		
				
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Ordet är ditt i Lidköpingsnytt &#8211; föreslå, kommentera och debattera</h1>
			<small>Publicerad torsdag, 10 maj 2018, 20:05 av Redaktionen </small>
				<p><img class="alignleft size-full wp-image-7362" title="ikon_dialog" src="https://www.lidkopingsnytt.nu/foton/2009/04/ikon_dialog.jpg" alt="ikon_dialog" width="108" height="100" />Välkommen att debattera och kommentera i Lidköpingsnytt. Ditt inlägg kommer att ses av tusentals läsare och kan väcka uppmärksamhet. Kommentarer skrivs i anslutning till den artikel du vill kommentera.<br />
Lidköpingsnytt är öppen för alla. Alla kan skriva egna insändare och diskutera innehållet därefter. Helst inte under signaturer &#8211; debattartiklar skall normalt inte vara anonyma.<br />
<span id="more-45905"></span><br />
Du kan skicka ditt inlägg med e-post till <a href="mailto:redaktion@lidkopingsnytt.nu">Lidköpingsnytt</a> så tar redaktör hand om det praktiska. Välkommen. Eller skriv direkt din kommentar i anslutning till artikeln du vill kommentera.</p>
<p>Artiklar som kan kommenteras är märkta med en pratbubbla på första sidan &#8211; siffran anger hur många kommentarer som finns.</p>
<p>Håll dig till ämnet, anonyma troll undanbedes. Skriv kort &#8211; punkten är meningens viktigaste tecken.</p>
<p>Kommentarer får inte vara kränkande eller peka ut någon för brott, inte förtala eller  förnedra. Sarkastiska inslag kan strykas, men lite humor tolereras. Hjälp till att hålla en tuff debatt, i god stämning.</p>
<p>Det är inte tillåtet med länkningar som gör reklam för varor eller tjänster (eller medier).</p>
<p>“Falska” e-postadresser eller missbruk leder till spårning och eventuell polisanmälan. E-postadresser kontrolleras slumpvis.</p>
<p>Lidköpingsnytt tar inte ansvar för riktigheten i uppgifter som lämnas i inskickade texter.</p>
<p><strong>Redaktionen granskar inlägg </strong>före publicering. Redaktören motiverar <span style="text-decoration: underline;">inte </span>beslut om strykningar.</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=111__zoneid=20__cb=ba677aa7ab__oadest=http%3A%2F%2Fwww.linderothscykel.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4d6f50658ff2c52d0f3f9a85e8d6523c.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_ba677aa7ab' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=111&amp;campaignid=99&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=ba677aa7ab' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			<h2>Inga kommentarer</h2>


<p>Kommentarsfunktion är inaktiverad för denna nyhet</p>
		</div>
			</div>
</div>
	
	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=905__zoneid=5__cb=e6188b4bb7__oadest=http%3A%2F%2Fwww.wennerbergsallskapet.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d146ca9c1d9ec30e30c36997675acf28.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_e6188b4bb7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=905&amp;campaignid=693&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=e6188b4bb7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=636__zoneid=5__cb=6193f4f917__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6d20edbba87d25d18ae4af2f16c84638.jpg' width='190' height='64' alt='' title='' border='0' /></a><div id='beacon_6193f4f917' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=636&amp;campaignid=469&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=6193f4f917' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=75__zoneid=5__cb=d0cf1947bb__oadest=http%3A%2F%2Fwww.parkhotellidkoping.se%2Fsv%2Fdefault' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e9d827bd83f09030cee72c10c2650056.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_d0cf1947bb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=75&amp;campaignid=74&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=d0cf1947bb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=864__zoneid=5__cb=c59b6621ee__oadest=https%3A%2F%2Flidkoping.se%2Fnaringsliv-och-arbete%2Flidkopings-naringslivsfastigheter-ab%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/99a1a59fad8d6d377cf28ba35fb63303.gif' width='190' height='142' alt='' title='' border='0' /></a><div id='beacon_c59b6621ee' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=864&amp;campaignid=659&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=c59b6621ee' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=227__zoneid=5__cb=2147909119__oadest=http%3A%2F%2Flovenebil.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c6cd4c897ad07b81bdd9c0a13b21478a.gif' width='190' height='120' alt='' title='' border='0' /></a><div id='beacon_2147909119' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=227&amp;campaignid=160&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=2147909119' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=781__zoneid=5__cb=9d37b22a3f__oadest=http%3A%2F%2Fwww.nyforetagarcentrum.se%2Flidkoping%2Fboka-radgivning%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c16d1b7122291d3d9258b76c7daabb75.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_9d37b22a3f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=781&amp;campaignid=589&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=9d37b22a3f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=783__zoneid=5__cb=154143e297__oadest=http%3A%2F%2Fsockerfabriken.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/9e696d911ce9f6d9337d8891fc0e6b1f.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_154143e297' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=783&amp;campaignid=591&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=154143e297' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=80__zoneid=5__cb=12483b89a5__oadest=http%3A%2F%2Fwww.skogbergsantik.com' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d134ccbfd33b4e7efbd83de9d1237acb.gif' width='190' height='86' alt='' title='' border='0' /></a><div id='beacon_12483b89a5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=80&amp;campaignid=79&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=12483b89a5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=466__zoneid=5__cb=383b8c2156__oadest=http%3A%2F%2Fjannestradgardstjanst.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a545c90388449511b9528f0383a9ed02.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_383b8c2156' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=466&amp;campaignid=313&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=383b8c2156' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=233__zoneid=5__cb=4db3616dce__oadest=http%3A%2F%2Fwww.kvinnojour.com' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/1d61435c6e65462eddc702fcb4031398.jpg' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_4db3616dce' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=233&amp;campaignid=65&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=4db3616dce' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=903__zoneid=5__cb=78c2f1485e__oadest=https%3A%2F%2Fwww.facebook.com%2FKryssaMoller%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/3d7eebadffddf4182c1434952add354f.png' width='190' height='90' alt='' title='' border='0' /></a><div id='beacon_78c2f1485e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=903&amp;campaignid=692&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=78c2f1485e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=57__zoneid=5__cb=0c6d054175__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsodrakalland' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/aa5acc1db666da76e94779fcdc59c79c.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_0c6d054175' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=57&amp;campaignid=56&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=0c6d054175' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=698__zoneid=5__cb=2fa5f8a747__oadest=https%3A%2F%2Flidkoping.liberalerna.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e2a845d8ef02d5a7aa6785eb0f89d68f.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_2fa5f8a747' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=698&amp;campaignid=520&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=2fa5f8a747' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=94__zoneid=5__cb=35178de77e__oadest=http%3A%2F%2Fwww.narebo.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ac905d9dd27e62c6e16663ff68f7593d.gif' width='190' height='150' alt='' title='' border='0' /></a><div id='beacon_35178de77e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=94&amp;campaignid=91&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=35178de77e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=503__zoneid=5__cb=5877a3b471__oadest=http%3A%2F%2Fwww.lfskaraborg.se%2Fbil' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/da103a37fefc9d2d1403249f515cb1b1.gif' width='190' height='100' alt='' title='' border='0' /></a><div id='beacon_5877a3b471' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=503&amp;campaignid=348&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F05%2F10%2F45905%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=5877a3b471' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
</body>
</html>
