<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<title>Bildfrågan (15): På vilken gata?  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Bildfrågan (15): På vilken gata?" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Björn Smitterberg" />
<meta name="DC.Description" content="Vad är det för ett hus på bilden, vet du gatunamnet eller kanske kvartersnamnet? Kan du komma på svaret så skicka det till bild@lidkopingsnytt.nu och glöm inte skriva ditt för- och efternamn och gärna hemtrakt förutom svaret. Nya bilder kommer under tisdagen och onsdagen, och på torsdag rätta svaret. Alltså: Vad heter gatan &#8211; eller [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2018-04-10" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2018-04-10" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/example-image.png"/>

<meta name="description" content="Vad är det för ett hus på bilden, vet du gatunamnet eller kanske kvartersnamnet? Kan du komma på svaret så skicka det till bild@lidkopingsnytt.nu och glöm inte skriva ditt för- och efternamn och gärna hemtrakt förutom svaret. Nya bilder kommer under tisdagen och onsdagen, och på torsdag rätta svaret. Alltså: Vad heter gatan &#8211; eller [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Björn Smitterberg" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2018/04/10/bildfragan-15-pa-vilken-gata/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import 'https://www.lidkopingsnytt.nu/global.css?v=1.4.2';
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2018/04/10/bildfragan-15-pa-vilken-gata/#content">Gå direkt till Nyheten (Bildfrågan (15): På vilken gata?)</a></p>
</div>
<div id="annons_head">
	
	<!-- Adfarm /artikel -->
		
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=14__zoneid=1__cb=458f46b037__oadest=http%3A%2F%2Fwww.ragnsells.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/00abf0022f99dc3351cdbcc9f3e1ecef.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_458f46b037' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=14&amp;campaignid=4&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=458f46b037' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=901__zoneid=1__cb=e4752b9701__oadest=https%3A%2F%2Fwww.facebook.com%2Fmoderaternalidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ce426d0ba527254846d76c0514afdbb3.png' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_e4752b9701' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=901&amp;campaignid=690&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=e4752b9701' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		
</div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/">I dag – första sidan</a></li>
	   	<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringslivsnyheter</a></li>      
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>         
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/politik/">Politik</a></li>               
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/polis/">Polisrapporter</a></li>     
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a></li>                       
	 		<li><a href="https://www.lidkopingsnytt.nu/live/">Livekamera</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Nyheter från Skaraborg</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Nyheter från Vänern</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Nyheter från Götene</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Nyheter från Grästorp</a></li>    
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Nyheter från Skara</a></li>   
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Nyheter från Vara</a></li>    
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fastighetsaff%C3%A4rer">Fastighetsaffärer</a></li>     
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fartyg">Fartyg &amp; Sjöfart</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a></li>    
            <li><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhällsutveckling</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Dagliga familjenyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=br%C3%B6llopsbilden">Bröllopsbilder</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbisar">Webbisar, barn o familjebilder</a></li>
		</ul>
	</li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt, insändare</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/lasarbilder/">Läsarnas bilder</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/senaste-kommentarer/">De senaste kommentarerna</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/skriva-insandare-i-lidkopingsnytt-valkommensa-har-kan-du-gora-for-att-bli-mycket-publicerad/">Skriva insändare</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/kommentera-debatterasa-har-fyller-du-i-startuppgifterna/">Kommentera – så här gör du</a></li>
		</ul>
	</li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Tisdag 10 april 2018</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Ingvar och Ingvor
</li>
		<li><strong>I morgon: </strong></li>
		<li>Ulf och Ylva
</li>
	</ol>
		<div class="clear"></div>
	
</div>
		
	<div id="annons">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=4__cb=7333dde921__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ba1674b5d9a65c63b45ddf623727d0ab.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_7333dde921' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=7333dde921' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=154__zoneid=4__cb=f5f3c49ccb__oadest=http%3A%2F%2Fwww.xltvatten.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f71f275bdbd96e7433bdce2a616aa5d2.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_f5f3c49ccb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=154&amp;campaignid=118&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=f5f3c49ccb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=626__zoneid=4__cb=ddfad2e8f3__oadest=http%3A%2F%2Fwww.kronocamping.com%2Fsv%2Fhyr-lokal-for-fest-och-event' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/5dd6f02b56f54305771dee3d4cd886b5.jpg' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_ddfad2e8f3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=626&amp;campaignid=461&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=ddfad2e8f3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=482__zoneid=4__cb=e1cfc529fb__oadest=http%3A%2F%2Fwww.nybergsbuss.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/908d552e7fa80a7ae207d24bcf636cf4.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_e1cfc529fb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=482&amp;campaignid=32&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=e1cfc529fb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=635__zoneid=4__cb=41108ba271__oadest=http%3A%2F%2Fwww.audiovideo.se%2Fkundtjanst' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4f03752ceb5fc366f66f9395745b2752.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_41108ba271' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=635&amp;campaignid=468&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=41108ba271' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	
	<div id="kolumn">
		
		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>
		
				
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2018/03/22/bildfragan-12-vilken-gata/" rel="bookmark" title="22 mars, 2018">Bildfrågan (12): Vilken gata? Ja, det är&#8230;</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2018/02/15/bildfragan-7-vilken-kyrka/" rel="bookmark" title="15 februari, 2018">Bildfrågan 7: Vilken kyrka? Svar i dag</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2018/01/25/bildfragan-4-var-sitter-fonstret/" rel="bookmark" title="25 januari, 2018">Bildfrågan 4: Var sitter fönstret? Jo, det sitter på&#8230;</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2017/01/12/bildfragan-vad-heter-platsen/" rel="bookmark" title="12 januari, 2017">Bildfrågan: vad heter platsen? Svar i dag!</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2015/12/10/bildfragan-50-vilken-gata/" rel="bookmark" title="10 december, 2015">Bildfrågan (50): Vilken gata?</a></li>
</ul><!-- Similar Posts took 6.693 ms -->		</div>
		
				
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Bildfrågan (15): På vilken gata?</h1>
			<small>Publicerad tisdag, 10 april 2018, 08:00 av Björn Smitterberg</small>
				<p><img class="alignleft size-full wp-image-246758" src="https://www.lidkopingsnytt.nu/foton/2018/04/bildfrv15-lop.jpg" alt="bildfrv15-lop" width="250" height="147" />Vad är det för ett hus på bilden, vet du gatunamnet eller kanske kvartersnamnet?<span id="more-246757"></span></p>
<p>Kan du komma på svaret så skicka det till<br />
<a href="mailto:bild@lidkopingsnytt.nu?subject=Veckansbild(15)">bild@lidkopingsnytt.nu</a><br />
och glöm inte skriva ditt för- och efternamn och gärna hemtrakt förutom svaret.</p>
<p>Nya bilder kommer under tisdagen och onsdagen, och på torsdag rätta svaret.</p>
<p>Alltså: Vad heter gatan &#8211; eller kvarteret?</p>
<p>Måndagens bild</p>
<p><img class="alignnone size-medium wp-image-246759" src="https://www.lidkopingsnytt.nu/foton/2018/04/bildfrv15-mon-500x294.jpg" alt="bildfrv15-mon" width="500" height="294" srcset="https://www.lidkopingsnytt.nu/foton/2018/04/bildfrv15-mon-250x147.jpg 250w, https://www.lidkopingsnytt.nu/foton/2018/04/bildfrv15-mon.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Rätta svar på måndagen från</p>
<p>Maud Eriksson, Lidköping<br />
Monika Lindahl, Lidköping<br />
Anne Christin Johansson, Lidköping<br />
Anders Svedberg, Lidköping<br />
Tage Westerlund, Lidköping<br />
Mattias Svanander, Lidköping<br />
Anne-Marie Johansson, furuhäll<br />
Johan Åman, Örslösa<br />
Dennis Sunnercrantz, Lidköping<br />
Christian Wallgren, Lidköping<br />
Ann-Louise Friberg, Råda<br />
Berit Klarén Bustad, Övre Stenhammar<br />
Bjarne Svantesson, Höberga<br />
Maria Berrstrå, Götene<br />
Jan Branell, Lidköping<br />
Ronny Carlsson, Lidköping<br />
Rolf Carlsson, Källby<br />
Ewa Wernersson, Lidköping<br />
Gunnel och Claes Larsson, Lidköping<br />
Inga-Maj Björk, Råda<br />
Bonny Gustavsson<br />
Fredrik Johansson, Råda<br />
Margaretha Söderlund och Mats Johansson, Lidköping<br />
Bengt Karlsson, Källby<br />
Helena Vedebrand, Källby<br />
Eva Ericson, Lidköping</p>
<p>Tisdagens bild</p>
<p><img class="alignleft size-medium wp-image-246760" src="https://www.lidkopingsnytt.nu/foton/2018/04/bildfrv15-tis-500x294.jpg" alt="bildfrv15-tis" width="500" height="294" srcset="https://www.lidkopingsnytt.nu/foton/2018/04/bildfrv15-tis-250x147.jpg 250w, https://www.lidkopingsnytt.nu/foton/2018/04/bildfrv15-tis.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>&#8211;</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=111__zoneid=20__cb=6daa0e9972__oadest=http%3A%2F%2Fwww.linderothscykel.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4333b4c37a2142b55bb48979dd8d75ec.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_6daa0e9972' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=111&amp;campaignid=99&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=6daa0e9972' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			<h2>Inga kommentarer</h2>


<p>Kommentarsfunktion är inaktiverad för denna nyhet</p>
		</div>
			</div>
</div>
	
	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=70__zoneid=5__cb=c8af539c5b__oadest=http%3A%2F%2Fwww.mp.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c124ba37f6ce5e715e152a5524bc2125.jpg' width='190' height='70' alt='' title='' border='0' /></a><div id='beacon_c8af539c5b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=70&amp;campaignid=68&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=c8af539c5b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=815__zoneid=5__cb=1765ed6813__oadest=http%3A%2F%2Fwww.rootix.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/68e661e8fd3484e3ed2c883abdf70c4c.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_1765ed6813' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=815&amp;campaignid=614&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=1765ed6813' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=680__zoneid=5__cb=fa1f87409e__oadest=http%3A%2F%2Fwww.folketshus-lidkoping.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/cff9ca900fd17a974919d03770e91fa5.gif' width='190' height='137' alt='' title='' border='0' /></a><div id='beacon_fa1f87409e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=680&amp;campaignid=508&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=fa1f87409e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=66__zoneid=5__cb=1dbb95aecc__oadest=http%3A%2F%2Fwww.lidkopingsforsamling.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/8789efca29b6766c3e7d8f71d4f6c3de.gif' width='190' height='100' alt='' title='' border='0' /></a><div id='beacon_1dbb95aecc' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=66&amp;campaignid=64&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=1dbb95aecc' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=80__zoneid=5__cb=148bcedca8__oadest=http%3A%2F%2Fwww.skogbergsantik.com' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d134ccbfd33b4e7efbd83de9d1237acb.gif' width='190' height='86' alt='' title='' border='0' /></a><div id='beacon_148bcedca8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=80&amp;campaignid=79&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=148bcedca8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=781__zoneid=5__cb=05fbcd1924__oadest=http%3A%2F%2Fwww.nyforetagarcentrum.se%2Flidkoping%2Fstarta-eget-information%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ab91e2ce2bdb91a8889e80229f77c707.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_05fbcd1924' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=781&amp;campaignid=589&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=05fbcd1924' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=227__zoneid=5__cb=5a0a1c4d17__oadest=http%3A%2F%2Flovenebil.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c6cd4c897ad07b81bdd9c0a13b21478a.gif' width='190' height='120' alt='' title='' border='0' /></a><div id='beacon_5a0a1c4d17' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=227&amp;campaignid=160&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=5a0a1c4d17' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=57__zoneid=5__cb=3f31dce3a3__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsodrakalland' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/aa5acc1db666da76e94779fcdc59c79c.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_3f31dce3a3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=57&amp;campaignid=56&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=3f31dce3a3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=503__zoneid=5__cb=8bf1570fab__oadest=http%3A%2F%2Fwww.lansfast.se%2Fmaklare%2Fvastra-gotaland%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a41489440a4bdfd5ef9ef5fd15c21032.gif' width='190' height='100' alt='' title='' border='0' /></a><div id='beacon_8bf1570fab' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=503&amp;campaignid=348&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=8bf1570fab' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=775__zoneid=5__cb=249bdd51a3__oadest=http%3A%2F%2Fwww.fafyndet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b6d717aa47b702f9a73aa97f8bd7898d.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_249bdd51a3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=775&amp;campaignid=584&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=249bdd51a3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=854__zoneid=5__cb=4d8574049a__oadest=http%3A%2F%2Fwww.rorstrandcenter.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7ee02423b85621e490e1f6cf310c13d0.gif' width='190' height='200' alt='' title='' border='0' /></a><div id='beacon_4d8574049a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=854&amp;campaignid=649&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=4d8574049a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=801__zoneid=5__cb=095de2ef06__oadest=http%3A%2F%2Fwww.framnaskopcentrum.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f6113ea4baa8683989598570438d878e.jpg' width='190' height='90' alt='' title='' border='0' /></a><div id='beacon_095de2ef06' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=801&amp;campaignid=603&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=095de2ef06' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=12__zoneid=5__cb=e661e40646__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b4f1f62af69332a3842095b49c1a18d5.jpg' width='190' height='64' alt='' title='' border='0' /></a><div id='beacon_e661e40646' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=12&amp;campaignid=13&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=e661e40646' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=68__zoneid=5__cb=8e04051f75__oadest=http%3A%2F%2Fxr.nu%2Fentreprenad' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/71528ffe8d2d8265595aa7c0e0375e94.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_8e04051f75' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=68&amp;campaignid=66&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=8e04051f75' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=799__zoneid=5__cb=7335bedcc4__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7553beebf4686f9b3aac005eb8b18cf3.gif' width='190' height='135' alt='' title='' border='0' /></a><div id='beacon_7335bedcc4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=799&amp;campaignid=601&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F04%2F10%2Fbildfragan-15-pa-vilken-gata%2F&amp;cb=7335bedcc4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
</body>
</html>
