<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<title>Debatt: Dags att ta bussen  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Debatt: Dags att ta bussen" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Insändare " />
<meta name="DC.Description" content="Det är inte boende på landsbygden som är problemet med trafikutvecklingen i Lidköping &#8211; det är stadsborna som väljer att åka ensamma. Det är en slutsats som dras i en debattartikel av Mattias Pettersson. Dags för nya resvanor Tisdag 27 feb 06.20. Precis som vanligt så är Direktbussen mot Trollhättan näst intill fullsatt. Många av [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2018-03-23" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2018-03-23" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/example-image.png"/>

<meta name="description" content="Det är inte boende på landsbygden som är problemet med trafikutvecklingen i Lidköping &#8211; det är stadsborna som väljer att åka ensamma. Det är en slutsats som dras i en debattartikel av Mattias Pettersson. Dags för nya resvanor Tisdag 27 feb 06.20. Precis som vanligt så är Direktbussen mot Trollhättan näst intill fullsatt. Många av [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Insändare " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2018/03/23/debatt-dags-att-ta-bussen/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import 'https://www.lidkopingsnytt.nu/global.css?v=1.4.2';
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2018/03/23/debatt-dags-att-ta-bussen/#content">Gå direkt till Nyheten (Debatt: Dags att ta bussen)</a></p>
</div>
<div id="annons_head">
	
	<!-- Adfarm /artikel -->
		
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=743__zoneid=1__cb=b00787575e__oadest=https%3A%2F%2Fwww.dina.se%2Flokala-bolag%2Fdina-forsakringar-skaraborg-nerike%2Fbolagsnyheter%2F2017-04-06-hemforsakringen-skyddar-ditt-id.html' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c9cd80d443fa201c39bf0fd2aa3a2950.jpg' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_b00787575e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=743&amp;campaignid=10&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=b00787575e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=859__zoneid=1__cb=1e59f79ce3__oadest=https%3A%2F%2Fbusiness.facebook.com%2Fevents%2F924326317692510%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/29782686ee2b5dccc88ac830bd347898.jpg' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_1e59f79ce3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=859&amp;campaignid=654&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=1e59f79ce3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		
</div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/">I dag – första sidan</a></li>
	   	<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringslivsnyheter</a></li>      
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>         
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/politik/">Politik</a></li>               
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/polis/">Polisrapporter</a></li>     
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a></li>                       
	 		<li><a href="https://www.lidkopingsnytt.nu/live/">Livekamera</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Nyheter från Skaraborg</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Nyheter från Vänern</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Nyheter från Götene</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Nyheter från Grästorp</a></li>    
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Nyheter från Skara</a></li>   
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Nyheter från Vara</a></li>    
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fastighetsaff%C3%A4rer">Fastighetsaffärer</a></li>     
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fartyg">Fartyg &amp; Sjöfart</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a></li>    
            <li><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhällsutveckling</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Dagliga familjenyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=br%C3%B6llopsbilden">Bröllopsbilder</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbisar">Webbisar, barn o familjebilder</a></li>
		</ul>
	</li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt, insändare</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/lasarbilder/">Läsarnas bilder</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/senaste-kommentarer/">De senaste kommentarerna</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/skriva-insandare-i-lidkopingsnytt-valkommensa-har-kan-du-gora-for-att-bli-mycket-publicerad/">Skriva insändare</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/kommentera-debatterasa-har-fyller-du-i-startuppgifterna/">Kommentera – så här gör du</a></li>
		</ul>
	</li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt" class="aktiv"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Fredag 23 mars 2018</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Gerda och Gerd
</li>
		<li><strong>I morgon: </strong></li>
		<li>Gabriel och Rafael
</li>
	</ol>
		<div class="clear"></div>
	
</div>
		
	<div id="annons">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=406__zoneid=18__cb=b033d24440__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/222f77c0db2e69a3d7175caafcf43154.png' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_b033d24440' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=406&amp;campaignid=131&amp;zoneid=18&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=b033d24440' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=874__zoneid=18__cb=9d2bf7b955__oadest=http%3A%2F%2Fwww.kronocamping.com%2Fsv%2Fkonferens' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ce6f8e774a1bfb92a6084c0ff703412c.jpg' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_9d2bf7b955' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=874&amp;campaignid=669&amp;zoneid=18&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=9d2bf7b955' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=635__zoneid=18__cb=59508d66bb__oadest=http%3A%2F%2Fwww.audiovideo.se%2Fkundtjanst' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4f03752ceb5fc366f66f9395745b2752.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_59508d66bb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=635&amp;campaignid=468&amp;zoneid=18&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=59508d66bb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=154__zoneid=18__cb=9b8fe5ec1a__oadest=http%3A%2F%2Fwww.xltvatten.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f71f275bdbd96e7433bdce2a616aa5d2.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_9b8fe5ec1a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=154&amp;campaignid=118&amp;zoneid=18&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=9b8fe5ec1a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=18__cb=26ec7c9cb2__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b607e5dc5f0ddb74fc294e9a5c881e80.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_26ec7c9cb2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=18&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=26ec7c9cb2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	
	<div id="kolumn">
		
		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>
		
				
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2010/09/08/debatt-dags-att-ta-stallning/" rel="bookmark" title="8 september, 2010">Debatt: Dags att ta ställning</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2010/02/18/debatt-dags-att-ta-stallning-till-kulturen/" rel="bookmark" title="18 februari, 2010">Debatt: Dags att ta ställning till kulturen</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2016/09/26/debatt-regionen-skall-ta-ansvar-for-att-vara-bra-arbetsgivare/" rel="bookmark" title="26 september, 2016">Debatt: Regionen skall ta ansvar för att vara bra arbetsgivare</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2011/04/12/debatt-uppkoppling-pa-bussen/" rel="bookmark" title="12 april, 2011">Debatt: Uppkoppling på bussen</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2009/10/17/debatt-dags-att-bygga-broar/" rel="bookmark" title="17 oktober, 2009">Debatt: Dags att bygga broar!</a></li>
</ul><!-- Similar Posts took 8.012 ms -->		</div>
		
				
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Debatt: Dags att ta bussen</h1>
			<small>Publicerad fredag, 23 mars 2018, 09:42 av Insändare </small>
				<p><a href="https://www.lidkopingsnytt.nu/foton/2014/03/vensterpartiet.jpg" rel="attachment wp-att-156133"><img class="alignleft size-full wp-image-156133" src="https://www.lidkopingsnytt.nu/foton/2014/03/vensterpartiet.jpg" alt="vensterpartiet" width="57" height="57" /></a>Det är inte boende på landsbygden som är problemet med trafikutvecklingen i Lidköping &#8211; det är stadsborna som väljer att åka ensamma.<br />
Det är en slutsats som dras i en debattartikel av Mattias Pettersson.<span id="more-246064"></span></p>
<p>Dags för nya resvanor</p>
<p>Tisdag 27 feb 06.20. Precis som vanligt så är Direktbussen mot Trollhättan näst intill fullsatt. Många av oss ska vidare ner till Göteborg för att arbeta eller studera. Några sover, andra pratar med sittkompisen, lyssnar på podd, eller skriver insändare. Det är bra stämning. Emellanåt möter vi personbilar på väg in mot Lidköping. Det är nästan uteslutande en person i varje bil. Solen börjar gå upp och kastar ett rosa sken över det snötäckta landskapet när vi lämnar kommungränsen.</p>
<p>Vid kommunfullmäktige sammanträde måndagen den 26 februari gavs en redovisning och uppföljning av de mål som finns Lidköpings för klimat- och energiplan. Det såg bra ut på många områden, men något vi misslyckas med är att nå målen om mindre koldioxidutsläpp i trafiken.<br />
Ett diagram visar på att nära 70% av all trafik i Lidköpings kommun består av ensamåkande i personbilar. Antalet bilar per hushåll fortsätter att öka och många väljer att ta bilen korta sträckor.<br />
Teorin om att det är landsbygdsbilisterna som förklarar den utvecklingen spricker. Trots kommunens satsningar på både cykelvägar och busslinjer så väljer en stor majoritet att åka i ensam bil.</p>
<p>Jag som inflyttad har väldigt svårt att förstå detta. I den industriort jag växte upp samåkte man alltid till jobb, skola eller träningar – ofta med motivet att spara pengar. Då var det ingen som tänkte på smältande isar och stigande havsnivåer. Men den kunskapen har vi idag.</p>
<p>Vid frågestunden efter informationen så är det få som vågar ifrågasätta den negativa utvecklingen vi ser i stadstrafiken. Tekniken kommer öppna upp för mer elbilar och alternativa bränslen men det är inte den enda lösningen då produktionen är allt annat än hållbar. Konsumtionssamhället är en stark bidragande faktor till våra klimatproblem, och bilproduktion kräver enorma resurser i både energi och naturresurser. Samtidigt ökar vi i antal invånare, både i Lidköping och på vår planet.</p>
<p>Någonstans tar det stopp, och visst känns det fel att vi ska låta kommande generation ta den smällen när vi själva har förutsättningarna att ändra bilkulturen här och nu. Självklart ska folk få åka bil om de vill det men det måste gå att ändra så att fler samåker.</p>
<p>Vi i Vänsterpartiet har tidigare motionerat om att få in fler bussturer på kvällar och helger. Detta skulle medföra att föräldrar slipper skjutsa till träningar och aktiviteter, alla barn skulle få möjlighet att delta på ett annat sätt än vad som går idag. Det skulle också gynna centrum i och med att folk kan gå ut på bio eller middag en lördag utan att behöva ta med bilen. Kan vi implementera ett klimatsmartare resande redan hos våra ungdomar så kommer vi nå våra mål om lägre utsläpp, och dessutom få en betydligt trevligare stadsmiljö att vistas i. Forskningen finns, och alternativen likaså.</p>
<p>Då är det är upp till oss förtroendevalda i Lidköping att uppmuntra till ett hållbart resande.</p>
<p>&#8211; <em>Mattias Pettersson Vänsterpartiet Lidköping</em></p>
<p>&nbsp;</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="kommentarer">
			<h2>Inga kommentarer</h2>




<form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post">

	<p><label for="author"><small>Namn <em>(Måste anges)</em></small></label>
	<input type="text" name="author" id="author" value="" size="22" tabindex="1" /></p>

	<p><label for="email"><small>E-post <em>(Måste anges, publiceras ej)</em></small></label>
	<input type="text" name="email" id="email" value="" size="22" tabindex="2" /></p>

	<p><label for="comment"><small>Kommentar <em>(Läs reglerna innan du skriver)</em></small></label><textarea name="comment" rows="8" id="comment" onkeyup="checkMessageText(this)" onchange="checkMessageText(this)"></textarea></p>
	<p><strong>Du har skrivit <span id="charCounter">0</span> av 450 tecken</strong></p>
	<p><input type="hidden" name="comment_post_ID" value="246064" /><input name="submit" type="submit" id="submit" tabindex="5" value="Skicka kommentar" /></p>

<div id="regler_kommentarer">
	</div>

</form>


		</div>
			</div>
</div>
	
	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=698__zoneid=17__cb=3f7711f4fa__oadest=https%3A%2F%2Flidkoping.liberalerna.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e2a845d8ef02d5a7aa6785eb0f89d68f.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_3f7711f4fa' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=698&amp;campaignid=520&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=3f7711f4fa' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=12__zoneid=17__cb=dda9b44751__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b4f1f62af69332a3842095b49c1a18d5.jpg' width='190' height='64' alt='' title='' border='0' /></a><div id='beacon_dda9b44751' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=12&amp;campaignid=13&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=dda9b44751' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=416__zoneid=17__cb=5be5e1a3e8__oadest=http%3A%2F%2Fwww.folkpoollidkoping.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/aa717b56a1e2a13b603d282831635d77.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_5be5e1a3e8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=416&amp;campaignid=268&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=5be5e1a3e8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=873__zoneid=17__cb=0480676b1d__oadest=http%3A%2F%2Fwww.brobergmakleri.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/433fb85ee53afac35af4d58d40e6ce61.gif' width='190' height='90' alt='' title='' border='0' /></a><div id='beacon_0480676b1d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=873&amp;campaignid=668&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=0480676b1d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=815__zoneid=17__cb=389419de15__oadest=http%3A%2F%2Fwww.rootix.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/68e661e8fd3484e3ed2c883abdf70c4c.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_389419de15' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=815&amp;campaignid=614&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=389419de15' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=286__zoneid=17__cb=8e7e7325d5__oadest=http%3A%2F%2Fwww.restaurangvilla.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f918664a459f6eef6e3557e43bb5cac2.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_8e7e7325d5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=286&amp;campaignid=194&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=8e7e7325d5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=860__zoneid=17__cb=b7df16152c__oadest=https%3A%2F%2Flidkoping.se%2Fuppleva-och-gora%2Fkonsthall%2Futstallningar%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a72d917cf7b6a71da9bd91767c1be6ce.jpg' width='190' height='135' alt='' title='' border='0' /></a><div id='beacon_b7df16152c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=860&amp;campaignid=655&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=b7df16152c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=799__zoneid=17__cb=e3312a036c__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7553beebf4686f9b3aac005eb8b18cf3.gif' width='190' height='135' alt='' title='' border='0' /></a><div id='beacon_e3312a036c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=799&amp;campaignid=601&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=e3312a036c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=817__zoneid=17__cb=6a8788a988__oadest=https%3A%2F%2Fwww.vastsverige.com%2Flackokinnekulle%2Fevenemang%2Fevenemangskalender%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f364df5dc142f8daadd183bdce15eae5.gif' width='190' height='90' alt='' title='' border='0' /></a><div id='beacon_6a8788a988' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=817&amp;campaignid=239&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=6a8788a988' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=507__zoneid=17__cb=6fd3ce98a3__oadest=http%3A%2F%2Fwww.ragnsells.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d048b25f2c3faec5e23c3fc0e05ee8dd.gif' width='190' height='120' alt='' title='' border='0' /></a><div id='beacon_6fd3ce98a3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=507&amp;campaignid=352&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=6fd3ce98a3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=115__zoneid=17__cb=f48cb503bb__oadest=http%3A%2F%2Fwww.vanersten.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/bd64fae96aef3b274a3ef0df00676be5.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_f48cb503bb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=115&amp;campaignid=84&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=f48cb503bb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=45__zoneid=17__cb=7a0c1b6522__oadest=http%3A%2F%2Fwww.stavdal.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/9dcc040e354dd699271905ee2a2a3d42.jpg' width='190' height='135' alt='' title='' border='0' /></a><div id='beacon_7a0c1b6522' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=45&amp;campaignid=44&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=7a0c1b6522' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=775__zoneid=17__cb=aa5ab1938e__oadest=http%3A%2F%2Fwww.fafyndet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b6d717aa47b702f9a73aa97f8bd7898d.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_aa5ab1938e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=775&amp;campaignid=584&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=aa5ab1938e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=783__zoneid=17__cb=a50448eb2c__oadest=http%3A%2F%2Fsockerfabriken.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/9e696d911ce9f6d9337d8891fc0e6b1f.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_a50448eb2c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=783&amp;campaignid=591&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=a50448eb2c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=870__zoneid=17__cb=e15f9db175__oadest=http%3A%2F%2Fwww.fotoexperten.nu' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e6dde02e64144d7c35cfbac05d9c84f4.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_e15f9db175' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=870&amp;campaignid=665&amp;zoneid=17&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F03%2F23%2Fdebatt-dags-att-ta-bussen%2F&amp;cb=e15f9db175' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
</body>
</html>
