<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<title>Fastighetsägare sparar pengar med källsortering  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Fastighetsägare sparar pengar med källsortering" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Mikael Ingebäck" />
<meta name="DC.Description" content="Renhållningen jobbar vidare med källsorteringen i kommunen och nu erbjuds ägare till flerbostadshus reducerade priser för en mer miljöinriktad sopsortering. Arbetet med fastighetsnära insamling (FNI) går ut på att samla ihop returpapper och förpackningar separat för att se till att så stor del av restprodukterna som möjligt återvinns. Detta blir allt mer vanligt förekommande i [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2018-02-16" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2018-02-16" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/example-image.png"/>

<meta name="description" content="Renhållningen jobbar vidare med källsorteringen i kommunen och nu erbjuds ägare till flerbostadshus reducerade priser för en mer miljöinriktad sopsortering. Arbetet med fastighetsnära insamling (FNI) går ut på att samla ihop returpapper och förpackningar separat för att se till att så stor del av restprodukterna som möjligt återvinns. Detta blir allt mer vanligt förekommande i [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Mikael Ingebäck" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2018/02/16/fastighetsagare-sparar-pengar-med-kallsortering/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import 'https://www.lidkopingsnytt.nu/global.css?v=1.4.2';
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2018/02/16/fastighetsagare-sparar-pengar-med-kallsortering/#content">Gå direkt till Nyheten (Fastighetsägare sparar pengar med källsortering)</a></p>
</div>
<div id="annons_head">
	
	<!-- Adfarm /artikel -->
		
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=859__zoneid=1__cb=16a3497643__oadest=https%3A%2F%2Fbusiness.facebook.com%2Fkulturilidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/4f90f82e8fc0881275712ba4d64b7f02.jpg' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_16a3497643' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=859&amp;campaignid=654&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=16a3497643' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=743__zoneid=1__cb=1e5b8673ad__oadest=https%3A%2F%2Fwww.dina.se%2Fforsakringar%2Ftillagg%2Fallriskforsakring.html' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7bd66b852a1bb79f8bf8d9db25ea67cb.jpg' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_1e5b8673ad' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=743&amp;campaignid=10&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=1e5b8673ad' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		
</div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/">I dag – första sidan</a></li>
	   	<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringslivsnyheter</a></li>      
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>         
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/politik/">Politik</a></li>               
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/polis/">Polisrapporter</a></li>     
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a></li>                       
	 		<li><a href="https://www.lidkopingsnytt.nu/live/">Livekamera</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Nyheter från Skaraborg</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Nyheter från Vänern</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Nyheter från Götene</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Nyheter från Grästorp</a></li>    
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Nyheter från Skara</a></li>   
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Nyheter från Vara</a></li>    
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fastighetsaff%C3%A4rer">Fastighetsaffärer</a></li>     
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fartyg">Fartyg &amp; Sjöfart</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a></li>    
            <li><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhällsutveckling</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Dagliga familjenyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=br%C3%B6llopsbilden">Bröllopsbilder</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbisar">Webbisar, barn o familjebilder</a></li>
		</ul>
	</li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt, insändare</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/lasarbilder/">Läsarnas bilder</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/senaste-kommentarer/">De senaste kommentarerna</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/skriva-insandare-i-lidkopingsnytt-valkommensa-har-kan-du-gora-for-att-bli-mycket-publicerad/">Skriva insändare</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/kommentera-debatterasa-har-fyller-du-i-startuppgifterna/">Kommentera – så här gör du</a></li>
		</ul>
	</li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Fredag 16 februari 2018</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Julia och Julius
</li>
		<li><strong>I morgon: </strong></li>
		<li>Alexandra och Sandra
</li>
	</ol>
		<div class="clear"></div>
	
</div>
		
	<div id="annons">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=874__zoneid=4__cb=cb1be86b3e__oadest=http%3A%2F%2Fwww.kronocamping.com%2Fsv%2Fkonferens' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ce6f8e774a1bfb92a6084c0ff703412c.jpg' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_cb1be86b3e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=874&amp;campaignid=669&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=cb1be86b3e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=482__zoneid=4__cb=bd19390cd9__oadest=http%3A%2F%2Fwww.nybergsbuss.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/908d552e7fa80a7ae207d24bcf636cf4.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_bd19390cd9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=482&amp;campaignid=32&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=bd19390cd9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=406__zoneid=4__cb=89f99d85e6__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/164bd1e2c429a8d1a12fef99ea9a01e1.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_89f99d85e6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=406&amp;campaignid=131&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=89f99d85e6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=856__zoneid=4__cb=4c398cd63d__oadest=http%3A%2F%2Fwww.jannestradgardstjanst.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f0dfe1adf2e4f74eb3d5de79f72df3b6.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_4c398cd63d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=856&amp;campaignid=651&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=4c398cd63d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=4__cb=1c481f4e2a__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6225d7013c561361700f65eb7800b960.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_1c481f4e2a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=1c481f4e2a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	
	<div id="kolumn">
		
		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>
		
				
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2017/03/06/forslag-utred-ny-modell-for-sopsortering/" rel="bookmark" title="6 mars, 2017">Förslag – utred ny modell för sopsortering</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2017/05/11/ny-metod-for-avfallet-i-lidkoping-provas/" rel="bookmark" title="11 maj, 2017">Ny metod för avfallet i Lidköping prövas</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2018/01/11/aterkoppling-i-halvtid-av-ny-kallsortering/" rel="bookmark" title="11 januari, 2018">Återkoppling i halvtid av ny källsortering</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2017/06/27/har-ska-nya-sopsorteringen-testaslilleskog-och-sunnersberg-provomraden/" rel="bookmark" title="27 juni, 2017">Här ska nya sopsorteringen testas:<br/>Lilleskog och Sunnersberg provområden</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2016/03/10/grastorps-kommun-tecknar-samverkansavtal-om-atervinning/" rel="bookmark" title="10 mars, 2016">Grästorps kommun tecknar samverkansavtal om återvinning</a></li>
</ul><!-- Similar Posts took 7.984 ms -->		</div>
		
				
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Fastighetsägare sparar pengar med källsortering</h1>
			<small>Publicerad fredag, 16 februari 2018, 11:14 av Mikael Ingebäck</small>
				<p><a href="https://www.lidkopingsnytt.nu/foton/2017/07/ikonsopbil170.jpg" rel="attachment wp-att-232432"><img class="alignleft size-thumbnail wp-image-232432" src="https://www.lidkopingsnytt.nu/foton/2017/07/ikonsopbil170-250x144.jpg" alt="ikonsopbil170" width="250" height="144" /></a>Renhållningen jobbar vidare med källsorteringen i kommunen och nu erbjuds ägare till flerbostadshus reducerade priser för en mer miljöinriktad sopsortering.</p>
<p><span id="more-244107"></span></p>
<p>Arbetet med fastighetsnära insamling (FNI) går ut på att samla ihop returpapper och förpackningar separat för att se till att så stor del av restprodukterna som möjligt återvinns. Detta blir allt mer vanligt förekommande i hela landet och i Lidköping jobbas det med en rad olika initiativ och inriktningar för att minska mängden av blandat avfall.</p>
<p>L-N har tidigare rapporterat om de testområden i Lilleskog och Sunnersberg som under snart ett halvår får sortera sina förpackningar och sitt matavfall enligt den ny fyrafacksmodell renhållningen hoppas skall komma att gälla hela kommunen inom en snar framtid. Nu riktar sig förvaltningen alltså dessutom in på ägarna för flerbostadshus.</p>
<p><a href="https://www.lidkopingsnytt.nu/foton/2018/02/Miljö-flerbostadshus.gif" rel="attachment wp-att-244117"><img class="aligncenter size-medium wp-image-244117" src="https://www.lidkopingsnytt.nu/foton/2018/02/Miljö-flerbostadshus-500x326.gif" alt="Miljö-flerbostadshus" width="500" height="326" srcset="https://www.lidkopingsnytt.nu/foton/2018/02/Miljö-flerbostadshus-250x163.gif 250w, https://www.lidkopingsnytt.nu/foton/2018/02/Miljö-flerbostadshus-500x326.gif 500w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p style="text-align: center;">I plockanalyser har renhållningen kommit fram till att en fjärdedel av avfallet består av återvinningsbart material. Det är viktigt att fastighetsägare vet vad som finns i soporna för att kunna välja rätt avtal för hämtning av sopor.</p>
<p>Det erbjuds nu ett reducerat pris för hämtning av kärl för Plast, Kartong, Glas och metall. I jämförelse med priset för tömning av de kärl med blandat avfall så rör det sig om en minskning av kostnaden med mellan 32-100%. Det är glaset som i nuläget hämtas helt utan kostnad.</p>
<p>Om allt går i lås kommer ägare till flerbostadshus alltså kunna byta ut 25% av sina sopkärl från de dyra med bladat avfall till de billigare och genom sortering mer miljömässiga kärlen.</p>
<p><a href="https://www.lidkopingsnytt.nu/foton/2018/01/Återvinn-igen-3.gif" rel="attachment wp-att-242191"><img class="aligncenter size-medium wp-image-242191" src="https://www.lidkopingsnytt.nu/foton/2018/01/Återvinn-igen-3-500x348.gif" alt="Återvinn-igen-3" width="500" height="348" srcset="https://www.lidkopingsnytt.nu/foton/2018/01/Återvinn-igen-3-250x174.gif 250w, https://www.lidkopingsnytt.nu/foton/2018/01/Återvinn-igen-3-500x348.gif 500w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p style="text-align: center;"><em>-Förutsatt att politiska beslut fattas om separat matavfallsinsamling kommer kommunen givetvis att erbjuda matavfallshämtning även i  flerfamiljshus. Renhållning ser det som en stor fördel om fastighetsägare redan nu ger sina hyresgäster möjlighet att sortera ut sitt förpackningsmaterial.</em></p>
<p>&nbsp;</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
					</div>
				<div id="kommentarer">
			<h2>Inga kommentarer</h2>




<form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post">

	<p><label for="author"><small>Namn <em>(Måste anges)</em></small></label>
	<input type="text" name="author" id="author" value="" size="22" tabindex="1" /></p>

	<p><label for="email"><small>E-post <em>(Måste anges, publiceras ej)</em></small></label>
	<input type="text" name="email" id="email" value="" size="22" tabindex="2" /></p>

	<p><label for="comment"><small>Kommentar <em>(Läs reglerna innan du skriver)</em></small></label><textarea name="comment" rows="8" id="comment" onkeyup="checkMessageText(this)" onchange="checkMessageText(this)"></textarea></p>
	<p><strong>Du har skrivit <span id="charCounter">0</span> av 450 tecken</strong></p>
	<p><input type="hidden" name="comment_post_ID" value="244107" /><input name="submit" type="submit" id="submit" tabindex="5" value="Skicka kommentar" /></p>

<div id="regler_kommentarer">
	</div>

</form>


		</div>
			</div>
</div>
	
	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=656__zoneid=5__cb=d15bf465cd__oadest=http%3A%2F%2Fwww.kottex.com%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/bfdca73616f0668f52340ffce3dba15f.gif' width='190' height='177' alt='' title='' border='0' /></a><div id='beacon_d15bf465cd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=656&amp;campaignid=488&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=d15bf465cd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=466__zoneid=5__cb=04680072b2__oadest=http%3A%2F%2Fjannestradgardstjanst.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/77f779db61cbfedc38fe23abfd34399e.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_04680072b2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=466&amp;campaignid=313&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=04680072b2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=94__zoneid=5__cb=4fa89611e2__oadest=http%3A%2F%2Fwww.narebo.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/ac905d9dd27e62c6e16663ff68f7593d.gif' width='190' height='150' alt='' title='' border='0' /></a><div id='beacon_4fa89611e2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=94&amp;campaignid=91&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=4fa89611e2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=80__zoneid=5__cb=538b816fc7__oadest=http%3A%2F%2Fwww.skogbergsantik.com' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/d134ccbfd33b4e7efbd83de9d1237acb.gif' width='190' height='86' alt='' title='' border='0' /></a><div id='beacon_538b816fc7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=80&amp;campaignid=79&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=538b816fc7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=50__zoneid=5__cb=f7d2a6da05__oadest=http%3A%2F%2Fwww.fastbit.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/08aa6d4bbeac20580a2a0910a1cf434b.gif' width='190' height='95' alt='' title='' border='0' /></a><div id='beacon_f7d2a6da05' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=50&amp;campaignid=50&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=f7d2a6da05' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=12__zoneid=5__cb=29ca6fcc97__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b4f1f62af69332a3842095b49c1a18d5.jpg' width='190' height='64' alt='' title='' border='0' /></a><div id='beacon_29ca6fcc97' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=12&amp;campaignid=13&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=29ca6fcc97' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=83__zoneid=5__cb=b3d5bccfc2__oadest=http%3A%2F%2Fwww.sunnersberg.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6d0be983a7caa356010756e9cb16ecd2.jpg' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_b3d5bccfc2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=83&amp;campaignid=82&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=b3d5bccfc2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=873__zoneid=5__cb=9ece71c177__oadest=http%3A%2F%2Fwww.brobergmakleri.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/433fb85ee53afac35af4d58d40e6ce61.gif' width='190' height='90' alt='' title='' border='0' /></a><div id='beacon_9ece71c177' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=873&amp;campaignid=668&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=9ece71c177' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=698__zoneid=5__cb=37be14a6cb__oadest=https%3A%2F%2Flidkoping.liberalerna.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e2a845d8ef02d5a7aa6785eb0f89d68f.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_37be14a6cb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=698&amp;campaignid=520&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=37be14a6cb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=227__zoneid=5__cb=11040bcab6__oadest=http%3A%2F%2Flovenebil.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c6cd4c897ad07b81bdd9c0a13b21478a.gif' width='190' height='120' alt='' title='' border='0' /></a><div id='beacon_11040bcab6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=227&amp;campaignid=160&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=11040bcab6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=503__zoneid=5__cb=2cd50aa7c1__oadest=http%3A%2F%2Fwww.lansfast.se%2Fmaklare%2Fvastra-gotaland%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/a41489440a4bdfd5ef9ef5fd15c21032.gif' width='190' height='100' alt='' title='' border='0' /></a><div id='beacon_2cd50aa7c1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=503&amp;campaignid=348&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=2cd50aa7c1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=502__zoneid=5__cb=836d281c81__oadest=https%3A%2F%2Fwww.dina.se%2Fforsakringar%2Ftillagg%2Fallriskforsakring.html' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/51d0beb01bdd4464892e6277492d5bf3.jpg' width='190' height='59' alt='' title='' border='0' /></a><div id='beacon_836d281c81' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=502&amp;campaignid=347&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=836d281c81' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=57__zoneid=5__cb=417f3554e5__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsodrakalland' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/aa5acc1db666da76e94779fcdc59c79c.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_417f3554e5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=57&amp;campaignid=56&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=417f3554e5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=801__zoneid=5__cb=bbf690c5a3__oadest=http%3A%2F%2Fwww.framnaskopcentrum.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f6113ea4baa8683989598570438d878e.jpg' width='190' height='90' alt='' title='' border='0' /></a><div id='beacon_bbf690c5a3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=801&amp;campaignid=603&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=bbf690c5a3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=68__zoneid=5__cb=af26cc534f__oadest=http%3A%2F%2Fxr.nu%2Fentreprenad' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/71528ffe8d2d8265595aa7c0e0375e94.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_af26cc534f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=68&amp;campaignid=66&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F02%2F16%2Ffastighetsagare-sparar-pengar-med-kallsortering%2F&amp;referer=http%3A%2F%2Fwww.lidkopingsnytt.nu%2F&amp;cb=af26cc534f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
</body>
</html>
