<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<title>Villa vann på Zinken  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Villa vann på Zinken" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Mikael Ingebäck" />
<meta name="DC.Description" content="Villa åkte i dag till huvudstaden för att möta IK Tellus. Hemmalaget började målskörden med 1-0 i tredje minuten men villa replikerade och i halvlek stod det 1-3. I andra halvlek gjorde Tim Persson först 1-4, sen avslutade David Karlsson matchen med 1-5 i 91:a minuten. Nästa match: Villa-Bollnäs GIF, Söndag 7/1, klockan 17:00" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2018-01-05" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2018-01-05" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/example-image.png"/>

<meta name="description" content="Villa åkte i dag till huvudstaden för att möta IK Tellus. Hemmalaget började målskörden med 1-0 i tredje minuten men villa replikerade och i halvlek stod det 1-3. I andra halvlek gjorde Tim Persson först 1-4, sen avslutade David Karlsson matchen med 1-5 i 91:a minuten. Nästa match: Villa-Bollnäs GIF, Söndag 7/1, klockan 17:00" />
<meta name="language" content="sv" />
<meta name="author" content="Mikael Ingebäck" />
<meta name="url" content="https://www.lidkopingsnytt.nu/2018/01/05/villa-vann-pa-zinken/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import 'https://www.lidkopingsnytt.nu/global.css?v=1.1';
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2018/01/05/villa-vann-pa-zinken/#content">Gå direkt till Nyheten (Villa vann på Zinken)</a></p>
</div>
<div id="annons_head">
	
	<!-- Adfarm /artikel -->
		
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=371__zoneid=1__cb=d07c12e28d__oadest=http%3A%2F%2Fwww.bravida.se%2FKontakta-oss%2FSverige%2FDivision-Syd%2FLidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/74dd46508ef40a9225e9c9c57ec53862.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_d07c12e28d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=371&amp;campaignid=11&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=d07c12e28d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=884__zoneid=1__cb=60aefbd348__oadest=http%3A%2F%2Fwww.pkbil.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c2fa7966ee3bf78b12446b3a911f86ea.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_60aefbd348' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=884&amp;campaignid=676&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=60aefbd348' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		
</div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/">I dag – första sidan</a></li>
	   	<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringslivsnyheter</a></li>      
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>         
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/politik/">Politik</a></li>               
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/polis/">Polisrapporter</a></li>     
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a></li>                       
	 		<li><a href="https://www.lidkopingsnytt.nu/live/">Livekamera</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Nyheter från Skaraborg</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Nyheter från Vänern</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Nyheter från Götene</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Nyheter från Grästorp</a></li>    
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Nyheter från Skara</a></li>   
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Nyheter från Vara</a></li>    
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fastighetsaff%C3%A4rer">Fastighetsaffärer</a></li>     
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fartyg">Fartyg &amp; Sjöfart</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a></li>    
            <li><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhällsutveckling</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Dagliga familjenyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=br%C3%B6llopsbilden">Bröllopsbilder</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbisar">Webbisar, barn o familjebilder</a></li>
		</ul>
	</li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt, insändare</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/lasarbilder/">Läsarnas bilder</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/senaste-kommentarer/">De senaste kommentarerna</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/skriva-insandare-i-lidkopingsnytt-valkommensa-har-kan-du-gora-for-att-bli-mycket-publicerad/">Skriva insändare</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/kommentera-debatterasa-har-fyller-du-i-startuppgifterna/">Kommentera – så här gör du</a></li>
		</ul>
	</li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Lördag 06 januari 2018</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Kasper och Melker och Baltsar
</li>
		<li><strong>I morgon: </strong></li>
		<li>August och Augusta
</li>
	</ol>
		<div class="clear"></div>
	
</div>
		
	<div id="annons">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=856__zoneid=4__cb=d6d28037f8__oadest=http%3A%2F%2Fwww.jannestradgardstjanst.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f0dfe1adf2e4f74eb3d5de79f72df3b6.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_d6d28037f8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=856&amp;campaignid=651&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=d6d28037f8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=406__zoneid=4__cb=a9ae69308d__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/164bd1e2c429a8d1a12fef99ea9a01e1.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_a9ae69308d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=406&amp;campaignid=131&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=a9ae69308d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=635__zoneid=4__cb=49d6c34d23__oadest=http%3A%2F%2Fwww.audiovideo.se%2Fkundtjanst' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f456168d689605111589d343f5330924.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_49d6c34d23' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=635&amp;campaignid=468&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=49d6c34d23' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=482__zoneid=4__cb=3157ef0dc6__oadest=http%3A%2F%2Fwww.nybergsbuss.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/908d552e7fa80a7ae207d24bcf636cf4.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_3157ef0dc6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=482&amp;campaignid=32&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=3157ef0dc6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	
	<div id="kolumn">
		
		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>
		
				
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2013/12/26/villa-vann-derbyt-mot-vanersborg/" rel="bookmark" title="26 december, 2013">Villa vann derbyt mot Vänersborg</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2017/11/22/ny-poangforlust-for-villa/" rel="bookmark" title="22 november, 2017">Ny poängförlust för Villa</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2012/03/02/vinst-i-kvall-villa-i-ledningen-mot-kungalv/" rel="bookmark" title="2 mars, 2012">Vinst i kväll &#8211; Villa i ledning mot Kungälv</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2012/03/18/villa-lidkoping-ar-klart-for-sm-final/" rel="bookmark" title="18 mars, 2012">Villa Lidköping är klart för SM-final</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2017/11/29/villa-forlorade-borta/" rel="bookmark" title="29 november, 2017">Villa förlorade borta</a></li>
</ul><!-- Similar Posts took 8.590 ms -->		</div>
		
				
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Villa vann på Zinken</h1>
			<small>Publicerad fredag, 05 januari 2018, 21:02 av Mikael Ingebäck</small>
				<p><a href="https://www.lidkopingsnytt.nu/foton/2013/08/villa-logo_lop.jpg" rel="attachment wp-att-136976"><img class="alignleft size-full wp-image-136976" src="https://www.lidkopingsnytt.nu/foton/2013/08/villa-logo_lop.jpg" alt="villa-logo_lop" width="88" height="97" /></a></p>
<p><span id="more-241911"></span></p>
<p>Villa åkte i dag till huvudstaden för att möta IK Tellus. Hemmalaget började målskörden med 1-0 i tredje minuten men villa replikerade och i halvlek stod det 1-3. I andra halvlek gjorde Tim Persson först 1-4, sen avslutade David Karlsson matchen med 1-5 i 91:a minuten.</p>
<p><strong>Nästa match: </strong>Villa-Bollnäs GIF, Söndag 7/1, klockan 17:00</p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=817__zoneid=20__cb=427f93f4b9__oadest=http%3A%2F%2Fwww.vastsverige.com%2Flackokinnekulle%2Fevenemang%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/5084e7d2b1f6ab379b174d0cde17370a.jpg' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_427f93f4b9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=817&amp;campaignid=239&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=427f93f4b9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			<h2>Inga kommentarer</h2>




<form action="https://www.lidkopingsnytt.nu/wp-comments-post.php" method="post">

	<p><label for="author"><small>Namn <em>(Måste anges)</em></small></label>
	<input type="text" name="author" id="author" value="" size="22" tabindex="1" /></p>

	<p><label for="email"><small>E-post <em>(Måste anges, publiceras ej)</em></small></label>
	<input type="text" name="email" id="email" value="" size="22" tabindex="2" /></p>

	<p><label for="comment"><small>Kommentar <em>(Läs reglerna innan du skriver)</em></small></label><textarea name="comment" rows="8" id="comment" onkeyup="checkMessageText(this)" onchange="checkMessageText(this)"></textarea></p>
	<p><strong>Du har skrivit <span id="charCounter">0</span> av 450 tecken</strong></p>
	<p><input type="hidden" name="comment_post_ID" value="241911" /><input name="submit" type="submit" id="submit" tabindex="5" value="Skicka kommentar" /></p>

<div id="regler_kommentarer">
	</div>

</form>


		</div>
			</div>
</div>
	
	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=781__zoneid=5__cb=3871f7c527__oadest=http%3A%2F%2Fwww.nyforetagarcentrum.se%2Flidkoping%2Fstarta-eget-information%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f59105502a5a32edbc5a8707cad8ea98.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_3871f7c527' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=781&amp;campaignid=589&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=3871f7c527' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=277__zoneid=5__cb=87bf930c62__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsavare' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/fd8b9a95ff4df7e5de1d130635a8aa94.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_87bf930c62' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=277&amp;campaignid=78&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=87bf930c62' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=57__zoneid=5__cb=ac561d9918__oadest=https%3A%2F%2Fwww.svenskakyrkan.se%2Fsodrakalland' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/aa5acc1db666da76e94779fcdc59c79c.gif' width='190' height='190' alt='' title='' border='0' /></a><div id='beacon_ac561d9918' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=57&amp;campaignid=56&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=ac561d9918' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=799__zoneid=5__cb=c55ac6157a__oadest=http%3A%2F%2Fwww.goransons.com%2Findex.php%3Fpage%3Dbutik%2Findex' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/7553beebf4686f9b3aac005eb8b18cf3.gif' width='190' height='135' alt='' title='' border='0' /></a><div id='beacon_c55ac6157a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=799&amp;campaignid=601&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=c55ac6157a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=94__zoneid=5__cb=00a3d80cd0__oadest=http%3A%2F%2Fwww.narebo.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/eb5fbd15f95edf35173b62c82a445473.gif' width='190' height='180' alt='' title='' border='0' /></a><div id='beacon_00a3d80cd0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=94&amp;campaignid=91&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=00a3d80cd0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=659__zoneid=5__cb=d24ae9b931__oadest=https%3A%2F%2Fwww.fastighetsbyran.se%2Fkontor%2Flidkoping%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/efd758f869d13733c8b33ea9a2f4c1f3.gif' width='190' height='90' alt='' title='' border='0' /></a><div id='beacon_d24ae9b931' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=659&amp;campaignid=491&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=d24ae9b931' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=637__zoneid=5__cb=a3073b3083__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/73f5e244451ea20a38b95918c3175032.jpg' width='190' height='64' alt='' title='' border='0' /></a><div id='beacon_a3073b3083' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=637&amp;campaignid=470&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=a3073b3083' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=75__zoneid=5__cb=13f0ad982a__oadest=http%3A%2F%2Fwww.parkhotellidkoping.se%2Fsv%2Fdefault' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/e9d827bd83f09030cee72c10c2650056.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_13f0ad982a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=75&amp;campaignid=74&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F05%2Fvilla-vann-pa-zinken%2F&amp;cb=13f0ad982a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
</body>
</html>
