<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv" xml:lang="sv">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<title>Lidköpingsnytt; MÅNDAG  </title>

<!-- Dublin core, DCMI http://dublincore.org/ -->
<link rel="schema.DC" href="http://purl.org/DC/elements/1.0/" />
<meta name="DC.Identifier" scheme="URL" content="https://www.lidkopingsnytt.nu" />
<meta name="DC.Title" content="Lidköpingsnytt; MÅNDAG" />
<meta name="DC.Creator" content="Lidköpingsnytt" />
<meta name="DC.Publisher" content="Ansvarig utgivare, Björn Smitterberg" />
<meta name="DC.Publisher" content="Skribent, Redaktionen " />
<meta name="DC.Description" content="Vi önskar alla ett GOTT 2018! Flaggdag &#8211; nyårsdag Lidköpingsnytt med senaste nyheterna från Lidköping Kontakta oss &#8211; säkrast på epost eller tel 21290 &#8211; samtalet kan vidarekopplas. RÖD LINJE FÖR ANNONSÖRER 21298 eller mejla Gilla oss på Facebook &#8211; men skicka dina kommentarer till Lidköpingsnytt. Om Cookies och personuppgifter: Lidköpingsnytt kontrollerar inte på något sätt vilka som [&hellip;]" />
<meta name="DC.Date.Modified" scheme="W3CDTF" content="2017-12-31" />
<meta name="DC.Date.Created" scheme="W3CDTF" content="2018-01-01" />
<meta name="DC.Type" content="text" />
<meta name="DC.Format" scheme="IMT" content="text/html" />
<meta name="DC.Language" scheme="RFC1766" content="sv" />

<meta property="og:image" content="https://www.lidkopingsnytt.nu/images/example-image.png"/>

<meta name="description" content="Vi önskar alla ett GOTT 2018! Flaggdag &#8211; nyårsdag Lidköpingsnytt med senaste nyheterna från Lidköping Kontakta oss &#8211; säkrast på epost eller tel 21290 &#8211; samtalet kan vidarekopplas. RÖD LINJE FÖR ANNONSÖRER 21298 eller mejla Gilla oss på Facebook &#8211; men skicka dina kommentarer till Lidköpingsnytt. Om Cookies och personuppgifter: Lidköpingsnytt kontrollerar inte på något sätt vilka som [&hellip;]" />
<meta name="language" content="sv" />
<meta name="author" content="Redaktionen " />
<meta name="url" content="https://www.lidkopingsnytt.nu/2018/01/01/mandag-1-augusti/"/>
<meta name="keywords" content="lidköping, lidkoping, nyheter, tidning, lidköpingsnytt, skaraborg, turist, turism" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/navigation.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/swfobject.js"></script>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/swfobject.js"></script>
<script type="text/javascript">
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/head/uhlins.swf", "uhlins_h", "220", "100", "9.0.0", "http://adfarm.lidkopingsnytt.nu/head/uhlins.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf", "moderat", "190", "190", "9.0.0", "http://adfarm.lidkopingsnytt.nu/hogerkolumn/Annons_m.swf");
	swfobject.embedSWF("http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf", "lmv_annons", "125", "250", "9.0.0", "http://adfarm.lidkopingsnytt.nu/vansterkolumn/lmv.swf");
</script>
<style type="text/css" media="screen,projection">
@import 'https://www.lidkopingsnytt.nu/global.css?v=1.1';
</style>
<script type="text/javascript" src="https://www.lidkopingsnytt.nu/js/js.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="https://www.lidkopingsnytt.nu/printa.css" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://www.lidkopingsnytt.nu/ie6.css" /><![endif]-->

</head>
<body id="sub" class="single">
<div id="snabbnavigation">
	<p><a href="https://www.lidkopingsnytt.nu/2018/01/01/mandag-1-augusti/#content">Gå direkt till Nyheten (Lidköpingsnytt; MÅNDAG)</a></p>
</div>
<div id="annons_head">
	
	<!-- Adfarm /artikel -->
		
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=743__zoneid=1__cb=324283f044__oadest=https%3A%2F%2Fwww.dina.se%2Flokala-bolag%2Fdina-forsakringar-skaraborg-nerike%2Fbolagsnyheter%2F2017-03-30-att-vara-trogen-kan-lona-sig.html' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/94583d389e6d897d73b39a8e08166eb3.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_324283f044' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=743&amp;campaignid=10&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=324283f044' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>&nbsp;<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=695__zoneid=1__cb=372c6cd720__oadest=http%3A%2F%2Fwww.framnaskopcentrum.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2c933452a6f026294eb554cef600fd24.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_372c6cd720' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=695&amp;campaignid=14&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=372c6cd720' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		
</div>
<div id="main">
	<div id="head">
		<h1><a href="https://www.lidkopingsnytt.nu"><img src="https://www.lidkopingsnytt.nu/images/lidkopingsnytt.gif" alt="Lidköpingsnytt" /></a></h1>
	</div>
        <div id="navigation">
	
		
	<ol class="topnav">
	<li><a href="https://www.lidkopingsnytt.nu/">Nyheter & arkiv</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/">I dag – första sidan</a></li>
	   	<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringslivsnyheter</a></li>      
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>         
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/politik/">Politik</a></li>               
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/polis/">Polisrapporter</a></li>     
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/sport/">Sport</a></li>                       
	 		<li><a href="https://www.lidkopingsnytt.nu/live/">Livekamera</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/skaraborg/">Nyheter från Skaraborg</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/vanern/">Nyheter från Vänern</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/gotene/">Nyheter från Götene</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/grastorp/">Nyheter från Grästorp</a></li>    
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/skara/">Nyheter från Skara</a></li>   
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/vara/">Nyheter från Vara</a></li>    
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage/">Reportage</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fastighetsaff%C3%A4rer">Fastighetsaffärer</a></li>     
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=fartyg">Fartyg &amp; Sjöfart</a></li>
	 		<li><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv/">Näringsliv</a></li>
			<li><a href="https://www.lidkopingsnytt.nu/kategori/trafik-2/">Trafik</a></li>    
            <li><a href="https://www.lidkopingsnytt.nu/kategori/samhalle/">Samhällsutveckling</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Senaste veckan</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Sök nyheter i arkiv</a></li>
		</ul>
	</li>
	<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Familjenyheter</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/familj/">Dagliga familjenyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/?s=br%C3%B6llopsbilden">Bröllopsbilder</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/webbisar">Webbisar, barn o familjebilder</a></li>
		</ul>
	</li>
	<li id="kulturdebatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Kultur & debatt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/kategori/debatt/">Debatt, insändare</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur/">Kulturnyheter</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/lasarbilder/">Läsarnas bilder</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/senaste-kommentarer/">De senaste kommentarerna</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/skriva-insandare-i-lidkopingsnytt-valkommensa-har-kan-du-gora-for-att-bli-mycket-publicerad/">Skriva insändare</a></li> 
	 		<li><a href="https://www.lidkopingsnytt.nu/kommentera-debatterasa-har-fyller-du-i-startuppgifterna/">Kommentera – så här gör du</a></li>
		</ul>
	</li>
	<li><a href="#">Om Lidköpingsnytt</a>
		<ul class="subnav">
			<li><a href="https://www.lidkopingsnytt.nu/webbkarta/">Webbkarta</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/kontakt/">Kontakt</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/annonsera/">Annonsera</a></li>
	    	<li><a href="https://www.lidkopingsnytt.nu/statistik/">Statistik</a></li> 
		</ul>
	</li>
	</ol>
	
	<!--<ol>
		<li><a href="https://www.lidkopingsnytt.nu">Nyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/reportage">Reportage</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/kultur">Kultur</a></li>
		<li id="kategori_naringsliv"><a href="https://www.lidkopingsnytt.nu/kategori/naringsliv">Näringsliv</a></li>
		<li id="kategori_debatt"><a href="https://www.lidkopingsnytt.nu/kategori/debatt">Debatt</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/kategori/familj">Familjenyheter</a></li>
		<li><a href="https://www.lidkopingsnytt.nu/lasarbilder">Läsarbilder</a></li>
		<li id="navigation_kontakt"><a href="https://www.lidkopingsnytt.nu/kontakt">Kontakt</a></li>
		<li id="navigation_annonsera"><a href="https://www.lidkopingsnytt.nu/annonsera">Annonsera</a></li> 
	</ol>-->
	<div class="clear"></div>
	
</div>
	<div id="status">
	
	<ol id="info">
		<li><strong>Lidk&ouml;pingsnytt.nu</strong></li>
		<li>Söndag 31 december 2017</li>
	</ol>
	<ol id="namnsdag">
		<li><strong>Dagens namn: </strong></li>
		<li>Sylvester
</li>
		<li><strong>I morgon: </strong></li>
		<li></li>
	</ol>
		<div class="clear"></div>
	
</div>
		
	<div id="annons">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=635__zoneid=4__cb=49d74d5572__oadest=http%3A%2F%2Fwww.audiovideo.se%2Fkundtjanst' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/f456168d689605111589d343f5330924.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_49d74d5572' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=635&amp;campaignid=468&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=49d74d5572' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=406__zoneid=4__cb=62bb358b8c__oadest=http%3A%2F%2Flidkopingstadshotell.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/164bd1e2c429a8d1a12fef99ea9a01e1.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_62bb358b8c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=406&amp;campaignid=131&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=62bb358b8c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=482__zoneid=4__cb=b08b4e5e19__oadest=http%3A%2F%2Fwww.nybergsbuss.se' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/16042bd2160bb6bd0d2613b07b9042fb.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_b08b4e5e19' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=482&amp;campaignid=32&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=b08b4e5e19' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=716__zoneid=4__cb=398886869d__oadest=http%3A%2F%2Fwww.vanermuseet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/2cf37c6dbc17e7e18509fadf36b2f2a4.gif' width='142' height='227' alt='' title='' border='0' /></a><div id='beacon_398886869d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=716&amp;campaignid=538&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=398886869d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	
	<div id="kolumn">
		
		<div id="sok">
			<h2>Sök i Lidköpingsnytt arkiv</h2>
			<form method="get" id="searchform" action="https://www.lidkopingsnytt.nu/">
<p id="input_text"><input type="text" value="" name="s" id="s" /></p>
<p id="input_sok"><input type="submit" id="searchsubmit" value="" /></p>
<div class="clear"></div>
</form>		</div>
		
				
		<div id="relaterade_artiklar">
			<h2>Mer eller mindre relaterat</h2>
			<ul><li><a href="https://www.lidkopingsnytt.nu/2017/12/31/lidkopingsnytt-sondag/" rel="bookmark" title="31 december, 2017">Lidköpingsnytt; SÖNDAG</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2017/12/30/lidkopingsnytt-lordag-13-augusti/" rel="bookmark" title="30 december, 2017">Lidköpingsnytt; LÖRDAG</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2014/06/06/lidkopingsnytt-tisdag-9-augusti/" rel="bookmark" title="6 juni, 2014">Lidköpingsnytt: TISDAG</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2017/12/26/lidkopingsnytt-tisdag-3/" rel="bookmark" title="26 december, 2017">Lidköpingsnytt; TISDAG &#8211; annandag jul</a></li>

<li><a href="https://www.lidkopingsnytt.nu/2017/12/27/lidkopingsnytt-onsdag-10-augusti/" rel="bookmark" title="27 december, 2017">Lidköpingsnytt; ONSDAG</a></li>
</ul><!-- Similar Posts took 8.226 ms -->		</div>
		
				
		
        
	</div>

	<div id="content" class="nyhet">

	
		<div id="artikel">
			<h1>Lidköpingsnytt; MÅNDAG</h1>
			<small>Publicerad måndag, 01 januari 2018, 00:01 av Redaktionen </small>
				<p><img class="alignleft size-thumbnail wp-image-229159" src="https://www.lidkopingsnytt.nu/foton/2017/06/flaggsvensk170606-250x176.gif" alt="flaggsvensk170606" width="250" height="176" srcset="https://www.lidkopingsnytt.nu/foton/2017/06/flaggsvensk170606-250x176.gif 250w, https://www.lidkopingsnytt.nu/foton/2017/06/flaggsvensk170606-500x352.gif 500w" sizes="(max-width: 250px) 100vw, 250px" /><br />
<strong><em>Vi önskar <span style="text-decoration: underline;">alla</span> ett GOTT 2018</em></strong>!</p>
<p>Flaggdag &#8211; nyårsdag</p>
<p><strong>Lidköpingsnytt med senaste nyheterna från Lidköping</strong></p>
<p>Kontakta oss &#8211; säkrast på <a href="mailto:redaktion@lidkopingsnytt.nu">epost</a> eller tel 21290 &#8211; samtalet kan vidarekopplas.<br />
<span style="color: #ff0000;">RÖD LINJE FÖR ANNONSÖRER </span><strong><span style="color: #ff0000;">21298</span> </strong>eller <a href="mailto:joakim@lidkopingsnytt.nu">mejla</a></p>
<p>Gilla oss på <a href="https://www.facebook.com/Lidk%C3%B6pingsnytt-165499860128046/" target="_blank">Facebook</a> &#8211; men skicka dina kommentarer till Lidköpingsnytt.<br />
<em>Om Cookies och personuppgifter: Lidköpingsnytt kontrollerar inte på något sätt vilka som läser tidningen.<br />
</em></p>
<p>KONTAKTUPPGIFTER &#8211; klicka in</p>
<p><img title="dygnslinje" src="../foton/2009/05/dygnslinje.jpg" alt="dygnslinje" width="350" height="2" /><span id="more-81963"></span></p>
<p><strong>REDAKTIONEN</strong></p>
<p>Vill du skicka text eller bild? Välkommen.<br />
Normalt utgår ingen ersättning för bilder och texter som skickas in.<br />
Har du unika nyhetsbilder kan ersättning komma i fråga, men först efter att redaktionen bedömt bilden.</p>
<p>Vill du skicka text eller bild? Välkommen.<br />
Normalt utgår ingen ersättning för bilder och texter som skickas in.<br />
Har du unika nyhetsbilder kan ersättning komma i fråga, men först efter att redaktionen bedömt bilden.</p>
<p><em>Ersättningsanspråk måste anges när bild/text skickas in.</em></p>
<p>Tel. redaktionen  0703-28 60 71<br />
Epost till redaktionen: <a href="mailto:redaktion@lidkopingsnytt.nu" target="_blank">lidkopingsnytt.nu</a><br />
Postadress: Lidköpingsnytt,Fabriksgatan 4, 531 30 Lidköping<br />
Besöksadress: Porslinsstaden, entré 2, tre trappor.</p>
<p>Redaktionen är normalt bemannad vardagar 9-16, men vid besök bör kontakt tas i förväg för säkert träffa på oss.<br />
Fredagar från klockan 12 är redaktionen stängd för rekreation och motion.<br />
Helgdagsaftnar och helgdagar samt kvälls- och nattetid är jour-red i tjänst för akuta ärenden.</p>
<p><strong>VILL DU HA HJÄLP MED MARKNADSFÖRING</strong><br />
Ring 0510-212 98  <a href="mailto:joakim@lidkopingsnytt.nu">lidkopingsnytt.nu</a></p>
<p><em> Lidköpingsnytt har utgivningsbevis utfärdat av Myndigheten för Radio och TV.</em></p>
<div style="display: none;"><a title="download cheap software" href="http://cheapsoftwaree.com/">download cheap software</a><br />
<em>Ersättningsanspråk måste anges när bild/text skickas in.</em>Tel. redaktionen  0703-28 60 71. Klockan 9-15 även 21290<br />
Epost till redaktionen: <a href="mailto:redaktion@lidkopingsnytt.nu">lidkopingsnytt.nu</a><br />
Postadress: Lidköpingsnytt,Fabriksgatan 4, 531 30 Lidköping<br />
Besöksadress: Porslinsstaden, entré 2, tre trappor.Redaktionen är normalt bemannad vardagar 9-16, men vid besök bör kontakt tas i förväg för säkert träffa på oss.<br />
Fredagar från klockan 12 är redaktionen stängd för rekreation och motion.<br />
Helgdagsaftnar och helgdagar samt kvälls- och nattetid är jour-red i tjänst för akuta ärenden.<strong>VILL DU HA HJÄLP MED MARKNADSFÖRING</strong><br />
Ring 0510-212 98  l<a href="mailto:joakim@lidkopingsnytt.nu">idkopingsnytt.nu</a><em> </em><em>Lidköpingsnytt har utgivningsbevis utfärdat av Myndigheten för Radio och TV.</em><br />
<em>Lidköpingsnytt omfattas genom utgivningsbeviset av lagar och regler i enlighet med lagen om yttrandefrihet, meddelarskydd m m. </em><br />
<em>Redaktör är Björn Smitterberg.</em></p>
				                <!-- AddToAny BEGIN -->
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top:20px;">
                    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_email"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
				<div id="skriv_ut_gilla">
										<a id="print_o" href="javascript:window.print()" rel="nofollow">Skriv ut artikel</a>
					<a id="print_o" href="https://www.lidkopingsnytt.nu/">Tillbaka till framsidan</a>
				</div>
		</div>
				<div id="insprangd">
			<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=817__zoneid=20__cb=fadef5949a__oadest=http%3A%2F%2Fwww.vastsverige.com%2Flackokinnekulle%2Fevenemang%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c8c09d34bc1127fe6ccff1754cb20ad8.gif' width='405' height='90' alt='' title='' border='0' /></a><div id='beacon_fadef5949a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=817&amp;campaignid=239&amp;zoneid=20&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=fadef5949a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>		</div>
				<div id="kommentarer">
			<h2>Inga kommentarer</h2>


<p>Kommentarsfunktion är inaktiverad för denna nyhet</p>
		</div>
			</div>
</div>
	
	<div id="annonskolumn">
		<a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=636__zoneid=5__cb=f313125d97__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/6d20edbba87d25d18ae4af2f16c84638.jpg' width='190' height='64' alt='' title='' border='0' /></a><div id='beacon_f313125d97' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=636&amp;campaignid=469&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=f313125d97' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=502__zoneid=5__cb=805f82618d__oadest=https%3A%2F%2Fwww.dina.se%2Flokala-bolag%2Fdina-forsakringar-skaraborg-nerike%2Fbolagsnyheter%2F2017-03-30-att-vara-trogen-kan-lona-sig.html' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/51d0beb01bdd4464892e6277492d5bf3.jpg' width='190' height='59' alt='' title='' border='0' /></a><div id='beacon_805f82618d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=502&amp;campaignid=347&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=805f82618d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=132__zoneid=5__cb=f32fcf885b__oadest=https%3A%2F%2Fwww.anticimex.com%2Fsv-SE%2Fformular%2Fkrypgrund%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/bd096f2c704e50bb9998fc76f370865e.jpg' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_f32fcf885b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=132&amp;campaignid=108&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=f32fcf885b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=49__zoneid=5__cb=c3af2637eb__oadest=http%3A%2F%2Fwww.elektrokyl-ab.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/5ee4a3a3ff5c48dc9ca947dfb9f6e1c5.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_c3af2637eb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=49&amp;campaignid=48&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=c3af2637eb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=637__zoneid=5__cb=fa4f264411__oadest=https%3A%2F%2Fwww.maklarhuset.se%2Fbostad%2Fsverige%2Fvastra-gotaland%2Flidkoping%3Fpage%3D0%26view%3Dlist' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/73f5e244451ea20a38b95918c3175032.jpg' width='190' height='64' alt='' title='' border='0' /></a><div id='beacon_fa4f264411' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=637&amp;campaignid=470&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=fa4f264411' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=66__zoneid=5__cb=1626b77e11__oadest=http%3A%2F%2Fwww.lidkopingsforsamling.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/8789efca29b6766c3e7d8f71d4f6c3de.gif' width='190' height='100' alt='' title='' border='0' /></a><div id='beacon_1626b77e11' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=66&amp;campaignid=64&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=1626b77e11' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=775__zoneid=5__cb=873fc875cd__oadest=http%3A%2F%2Fwww.fafyndet.se%2F' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/b6d717aa47b702f9a73aa97f8bd7898d.gif' width='190' height='110' alt='' title='' border='0' /></a><div id='beacon_873fc875cd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=775&amp;campaignid=584&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=873fc875cd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><a href='https://annons.lidkopingsnytt.nu/delivery/ck.php?oaparams=2__bannerid=70__zoneid=5__cb=e31cd13441__oadest=http%3A%2F%2Fwww.mp.se%2Flidkoping' target='_blank'><img src='https://annons.lidkopingsnytt.nu/images/c124ba37f6ce5e715e152a5524bc2125.jpg' width='190' height='70' alt='' title='' border='0' /></a><div id='beacon_e31cd13441' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://annons.lidkopingsnytt.nu/delivery/lg.php?bannerid=70&amp;campaignid=68&amp;zoneid=5&amp;loc=https%3A%2F%2Fwww.lidkopingsnytt.nu%2F2018%2F01%2F01%2Fmandag-1-augusti%2F&amp;cb=e31cd13441' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>	</div>
	<div class="clear"></div>

<div id="footer">
	<!-- Bakgrund källa: http://www.flickr.com/photos/ezioman/1525336831/ - CC Erkännande 2.0 (http://creativecommons.org/licenses/by/2.0/deed.sv)-->
	<div id="kontakt">
		<ul>
			<li><a href="/kontakt"><img src="https://www.lidkopingsnytt.nu/images/kontakta_redaktion.gif" alt="Kontakta redaktion" /></a></li>
		</ul>
		<p>Innehållet i Lidköpingsnytt är skyddad enligt lagen om upphovsrätt.</p>
		<p>Kopiering av material ur Lidköpingsnytt är tillåten för undervisning och i skolor.</p>
		<p>All annan kopiering utan tillstånd av redaktionen är förbjuden.</p>
		<p>Redaktör och ansvarig utgivare är Björn Smitterberg.</p>
		<p>Lidköpingsnytt.nu är registrerad enligt lag om etermedier vid myndigheten för radio och TV.</p>
	</div>
	<div id="footer_links">
			</div>
	<div class="clear"></div>
</div>
<!--<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4654435-1";
urchinTracker();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4654435-1', 'auto');
    ga('send', 'pageview');
</script>
</body>
</html>
